指标汇总
神奇指标广告
同花顺线上买点入场无未来主图
来源:同花顺公式 17966次浏览 发布时间2023-02-17

同花顺线上买点入场无未来主图


一、潮涨时进入一一市场上嗅觉最灵敏的资金即主流游资,总是善于捕捉住市场中冒出的新题材、新热点、新机会,只要具备符合国家大政策,符合发展大趋势,形成市场大合力,甚至能够掀起影响整个市场的大行情,若能在第一时间跟随进入,必大有斩获几无风险。

二、高潮时退出一一当某个新题材走出一波行情被大多数投资者知道并一致看好时,这个时候,风险及获利盘已高度聚集,要果断获利退出,不要迷恋鱼尾行情。

三、潮落时远离一一虽说一个中大级别题材的行情不会一下子消亡,还会有所反复,但此时风险远大于收益,一不小心便成为接最后一棒的人,切记远离炒作尾声的题材及个股,重点关注新题材、新热点上。好好做个反思,市场曾经出现的这类好机会,你抓住了吗?为什么没抓住,抓住了赚大钱了吗,为什么只赚了小钱。以后市场中再出现类似的好机会,你能运用心法,第一时间跟随擒龙头吗?只要抓住几次能够把握的赚大钱的机会,你会提升很快,进退自如。而到牛市,更是你大展身手的时候。


该指标发出买入信号,信号要跟自己对应的股票相比较

当股票在均线上的走势符合你心中偏好,同时指标发出买入信号,那么恭喜你,可以下手了



七天线:MA(C,7),COLORGRAY;
工作线:(EMA(C,14)),POINTDOT,LINETHICK4,COLORYELLOW;
生命线:(MA(C,25)),LINETHICK1,COLORMAGENTA;
{不惑线:(MA(C,40)),COLORCYAN;}
姊妹线:(EMA(C,56)),POINTDOT,COLORWHITE;
A3:=EMA((((SLOPE(C,21)) * 20) +
C),68);
A4:=EMA(C,10);
A5:=REF(C,2);
A6:=((SMA((MAX((C - A5),0)),6,1))
/ (SMA(ABS((C - A5)),6,1))) * 100;
A7:=IF(((A6 < (REF(A6,1))) AND (A6 >
79)),A6,0);
A8:=LLV(L,21);
A9:=HHV(H,21);
A10:=EMA((((CLOSE - A8) / (A9
- A8)) * 100),5);
A11:=EMA((((CLOSE - A8) / (A9 - A8)) *
50),13);
A12:=EMA(((0.667 * (REF(A10,1))) + (0.333 *
A10)),2);
A13:=LLV(L,55);
A14:=HHV(H,34);
A15:=EMA((((C - A13) / (A14 -
A13)) * 100),3);
A16:=(A11 + A15) / 2;
A17:=EMA(((0.667 * (REF(A15,1))) +
(0.333 * A10)),2);
A18:=EMA(A16,5);
A19:=EMA(((0.667 * (REF(A18,1))) +
(0.333 * A18)),2);
A20:=CROSS(A10,A11);
A21:=(CROSS(A10,A19)) AND (A19
< 30);
A22:=A21 * 0.6;
A23:=((C + L) + H) /
3;
A24:=EMA(A23,6);
A25:=EMA(A24,5);
A26:=CROSS(A24,A25);
DRAWICON(A26,(LOW
/ 1.015),1),LINETHICK2,COLORMAGENTA;
STICKLINE(((C >= 工作线) AND (C >=
O)),H,L,0,1),COLORRED;
STICKLINE(((C >= 工作线) AND (C >=
O)),O,C,2,1),COLORRED;
STICKLINE(((C >= 工作线) AND (C <=
O)),H,L,0,0),COLORRED;
STICKLINE(((C >= 工作线) AND (C <=
O)),O,C,2,0),COLORRED;
STICKLINE(((C < 工作线) AND (C >=
O)),H,L,0,1),COLORGREEN;
STICKLINE(((C < 工作线) AND (C >=
O)),O,C,2,1),COLORGREEN;
STICKLINE(((C < 工作线) AND (C <=
O)),H,L,0,0),COLORGREEN;
STICKLINE(((C < 工作线) AND (C <=
O)),O,C,2,0),COLORGREEN;



最新发布

相关文章

神奇指标广告