指标汇总
神奇指标广告
同花顺新红黄趋势线金叉买入
来源:同花顺公式 5221次浏览 发布时间2023-02-09

同花顺新红黄趋势线金叉买入


你活在盒子里,工作在盒子里,你驾驭这个盒子,最终又被埋葬在盒子里。跳出思维的盒子,当你真的发现这种思维方式的时候,你会发现,其实外面本没有盒子”。
跳出你思维的盒子,你的生活也会增加许多可能性。你所得到的,将绝不仅是金钱而已。
跳出定势思维,在投资上并非新鲜,我们常说的逆向思维。
对于逆向投资,大师们这么说:
凡事总有盛极而衰的时候,大好之后便是大坏。——乔治·索罗斯
要做拍卖会上唯一的出价者。——约翰·邓普顿
倒过来想,一定要倒过来想。——查理·芒格
买别人不买的东西,在没人买的时候买。——卡尔·伊坎
别人恐惧时我贪婪,别人贪婪时我恐惧。——沃伦·巴菲特
逆向投资是最简单也最不容易学习的投资方式,因为它不是一种技能,而是一种品格——品格是无法学习的,只能通过实践慢慢磨练出来。——邱国鹭

简单谈下操作,个人最先开悟是来源于几只趋势股的走牛,最有记忆的是13年的冠豪高新,奋达科技和14年的成飞集成,可以说是这三个票促使我对股票产生了顿悟,后来接触到淘股吧一段时间之后,了解到龙头战法,打板,个人手法也受之影响跟随发生了些变化,但随着这两年互联网普及过于厉害,什么冲天炮,核按钮不绝于耳,早已经错过了最好的时代,真正永恒不变的还是趋势力量,个人觉得专于趋势更能使我的资金持续有效的复利,也正契合当下的主流,本人后面大部分资金会遵循选择市场核心趋势去做,留有小部分去投机超短个股,以感受市场脉搏维持盘感!


买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWTEXT(bu,LOW,'买入'),ALIGN1,VALIGN0,coloryellow,linethick2;
DRAWTEXT(sel,HIGH,'卖出'),ALIGN1,VALIGN2,colorgreen,linethick2;
STICKLINE(买线>=卖线,LOW,HIGH,0,1),colorred;
STICKLINE(买线>=卖线,CLOSE,OPEN,7,0),colorred;
STICKLINE(买线<卖线,CLOSE,OPEN,7,0),colorgreen;
STICKLINE(买线<卖线,LOW,HIGH,0,1),colorgreen;
STICKLINE(CROSS(买线,卖线) ,OPEN,CLOSE,7,0),coloryellow;
STICKLINE( CROSS(卖线,买线),OPEN,CLOSE,7,0),colorblue;
指导线:EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),linethick1,coloryellow;
界:MA(CLOSE,27),linethick1,colorred;




最新发布

相关文章

神奇指标广告