指标汇总
神奇指标广告
同花顺散筹波段牛点副图
来源:同花顺公式 5446次浏览 发布时间2023-03-02

同花顺散筹波段牛点副图


反弹层级规律:

反弹通常会出现旗手票和领涨板块龙头两种。

其中旗手票不属于某个板块,有可能只是最早激发的反弹品种,然后被市场资金继续强势追捧。

板块龙头则比较多见。只要打起一个板,遗老遗少们必痛哭流涕,箪食壶浆以迎王师。这是历史大回想。

一个日级别的反弹,通常由旗手票和板块龙头相互策应构成反弹幅度高点。

比如,棋手连板5个,涨幅57%,龙头4个,涨幅46%;

也即出现第一梯队的涨幅是40%+

以下依次为30%+

20%+

10%+

10%+这种是因人成事的弱势,一般集中在15%---22%之间,为品种常见反弹涨幅。

空间的拓展是旗手和龙头打出来的。如果能拓展更多,有利于提升反弹的涨幅中枢。

分封制选择特点就是曾经牛过的王族贵族,自己的亲族,和帮自己牛过的功臣。反弹么,就要选择曾经牛过的板块,自己熟悉的板块,和曾经赚过大钱的板块。(历史典故:分封制是西周的政治制度,目的是为了巩固国家政权,分封的对象和做法是把土地和人民分封给王族、功臣和先代的贵族(异姓功臣贵族、同姓王室贵族、先代帝王后代和远氏族部落首领),到各地去做诸侯,建立诸侯国;被封诸侯的义务是:要服从国王的命令,要向周王贡献财物,要派兵随从周王作战。)

操作上:仓位分布为各大板块,特指强势板块,反弹总是最近的热点板块发生的。总是最活跃和次活跃的资金所在的板块。清初的革命总是喊反清复明的口号,不可能说恢复大唐大汉吧。


庄筹估算:EMA(WINNER(C)*70,3),color0000ff;
散筹估算:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3),color009900,linethick2;
Va:=散筹估算-庄筹估算;
筹码锁定:IF(Va>-50,Va,-49),colorFFBB00,linethick2;
动态底部:EMA(IF(L<= LLV(L,99),SMA(ABS(L-REF(L,1)),99,1)/SMA(MAX(L-REF(L,1),0),99,1),0)*5,3),coloryellow,linethick1;
STICKLINE(动态底部>0,-1.2,动态底部*0.94,8,0),coloryellow;
庄筹估算,LINETHICK2,colorred;
A1:=SUM(AMOUNT,3)/SUM(VOL,3)/100;
A2:=SUM(AMOUNT,8)/SUM(VOL,8)/100;
A3:=SUM(AMOUNT,21)/SUM(VOL,21)/100;
DIFF:= EMA(CLOSE,12) - EMA(CLOSE,26),colorwhite;
DEA:=EMA(DIFF,9),coloryellow;
白色: SMA(HIGH,21,2)*1.05,colorwhite;
黄色: SMA(LOW,21,2)*0.95,coloryellow;
粉色: SMA(LOW,5,1),colorred;
绿色: SMA(CLOSE,2,1),colorgreen;
DRAWTEXT(CROSS(绿色,粉色),白色*1.0,'波段买牛'),colorred;
DRAWTEXT(CROSS(绿色,白色),白色*1.10,'卖头牛'),color66aaff;






最新发布

相关文章

神奇指标广告