指标汇总
神奇指标广告
同花顺副图趋势反转高低点买卖
来源:同花顺公式 8144次浏览 发布时间2022-11-17

同花顺副图趋势反转高低点买卖

潮涨时进入一一市场上嗅觉最灵敏的资金即主流游资,总是善于捕捉住市场中冒出的新题材、新热点、新机会,只要具备符合国家大政策,符合发展大趋势,形成市场大合力,甚至能够掀起影响整个市场的大行情,若能在第一时间跟随进入,必大有斩获几无风险。二、高潮时退出一一当某个新题材走出一波行情被大多数投资者知道并一致看好时,这个时候,风险及获利盘已高度聚集,要果断获利退出,不要迷恋鱼尾行情。三、潮落时远离一一虽说一个中大级别题材的行情不会一下子消亡,还会有所反复,但此时风险远大于收益,一不小心便成为接最后一棒的人,切记远离炒作尾声的题材及个股,重点关注新题材、新热点上。只要抓住几次能够把握的赚大钱的机会,你会提升很快,进退自如。而到牛市,更是你大展身手的时候。

我们必须适应市场的方向。我们必须研究市场产生的新事物。只有朝着正确的方向努力,你才能成为时代的引领者,更容易地赚钱。只要你在市场上生存了一天,你就必须接受市场的变化。如果你的行业发生了变化,你不知道如何学习和应用,你最终会进入死胡同。每一个参与市场的优秀人士都不应该有自己的过度偏好。有时偏好是优势,但当时代发生变化,以前的模式不再适用时,偏好将成为你的限制和陷阱。


VAR1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);
VAR2:=HIGH-REF(HIGH,1);
VAR3:=REF(LOW,1)-LOW;
VAR4:=SUM(IF(VAR2>0 AND VAR2>VAR3,VAR2,0),25);
VAR5:=SUM(IF(VAR3>0 AND VAR3>VAR2,VAR3,0),25);
VAR6:=VAR4*100/VAR1;
VAR7:=VAR5*100/VAR1;
VAR8:=MA(ABS(VAR7-VAR6)/(VAR7+VAR6)*100,15);
VAR9:=(VAR8+REF(VAR8,15))/2;
A:=(VAR7>VAR6 AND VAR7>25 AND VAR6<25);
B:ZIG(3,50/5)*100,colorred;
G:MA(B,2),coloryellow;
D:=CROSS(B,G),colorred;
W:=CROSS(G,B),colorblue;
E:=REF(INDEXC,1);
F:=SMA(MAX(INDEXC-E,0),3,1)/SMA(ABS(INDEXC-E),3,1);
VAR10:=F AND F<8;
VAR11:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR12:=SMA(VAR11,3,1);
VAR13:=SMA(VAR12,3,1);
VAR14:=VAR13 AND VAR13<20;
MM:=A AND D AND VAR10 AND VAR14 ;
DRAWICON(D=1,B*1.05,7);
DRAWICON(W=1,B*1.05,8);


最新发布

相关文章

神奇指标广告