指标汇总
同花顺三均线金叉转折入场
来源:同花顺公式 2780次浏览 发布时间2022-11-28

同花顺三均线金叉转折入场


短线炒手第一原则,弱市不做。无论水平多高的短线炒手,只要做不到这一点,都逃脱部了亏损的命运。市场上有很多水平、经验、盘感都有过人之处的高手,大部分的利润回吐都是没有做好这一点。

我们短线资金再遇到大跌,特别市在单边下跌的时候,对我们来说,基本上是毫发无伤的。因为我们的模式就是不长时间持股,在大跌中不会亏钱。

每轮行情的实质就是场外资金蜂拥而来,呼啸而去。股票市场遵从的是生成发展,适者生存,弱者淘汰。这是自然界的大道。是真理,于道德无关。

股票利润的来源不是从你争我夺的收割中获益的,利润来自对价值的发掘,对人性的纠错。

股市最不缺的就是机会,再绝望之时一根大阳线就能扭转乾坤,行情不好时切勿短线乱打,这是让你回归赤贫的捷径,提高自己的判断力和定力,别无他途。

线转红出金叉可入场,留意量价位置辅助判断。指标金叉反应较早,适合提前入场埋伏,如果股价异常则直接离场,否则持股直到线转绿出死叉。


A1:=(EMA(AMOUNT/V/100,5)-EMA(AMOUNT/V/100,10))/MAX(EMA(AMOUNT/V/100,5),EMA(AMOUNT/V/100,10))*100;
A2:=(EMA(AMOUNT/V/100,5)-EMA(AMOUNT/V/100,22))/MAX(EMA(AMOUNT/V/100,5),EMA(AMOUNT/V/100,22))*100;
A3:=(EMA(AMOUNT/V/100,5)-EMA(AMOUNT/V/100,44))/MAX(EMA(AMOUNT/V/100,5),EMA(AMOUNT/V/100,44))*100;
A4:=(EMA(AMOUNT/V/100,5)-EMA(AMOUNT/V/100,88))/MAX(EMA(AMOUNT/V/100,5),EMA(AMOUNT/V/100,88))*100;
A5:=(EMA(AMOUNT/V/100,5)-EMA(AMOUNT/V/100,176))/MAX(EMA(AMOUNT/V/100,5),EMA(AMOUNT/V/100,176))*100;
A6:=(EMA(AMOUNT/V/100,5)-EMA(AMOUNT/V/100,352))/MAX(EMA(AMOUNT/V/100,5),EMA(AMOUNT/V/100,352))*100;
A7:=(EMA(AMOUNT,5)-EMA(AMOUNT,10))/MAX(EMA(AMOUNT,5),EMA(AMOUNT,10))*10;
A8:=(EMA(AMOUNT,5)-EMA(AMOUNT,22))/MAX(EMA(AMOUNT,5),EMA(AMOUNT,22))*10;
A9:=(EMA(AMOUNT,5)-EMA(AMOUNT,44))/MAX(EMA(AMOUNT,5),EMA(AMOUNT,44))*10;
A10:=(EMA(AMOUNT,5)-EMA(AMOUNT,88))/MAX(EMA(AMOUNT,5),EMA(AMOUNT,88))*10;
A11:=(EMA(AMOUNT,5)-EMA(AMOUNT,176))/MAX(EMA(AMOUNT,5),EMA(AMOUNT,176))*10;
A12:=(EMA(AMOUNT,5)-EMA(AMOUNT,352))/MAX(EMA(AMOUNT,5),EMA(AMOUNT,352))*10;
B1:=A1+A2+A3+A4+A5+A6+A7+A8+A9+A10+A11+A12;
B2:=EMA(B1,5);
B3:=EMA(B1,30);
PARTLINE(B1,B1>REF(B1,1),RGB(255,0,0),B1<=REF(B1,1),RGB(0,255,0)),LINETHICK2;
PARTLINE(B2,B2>REF(B2,1),RGB(255,0,0),B2<=REF(B2,1),RGB(0,255,0)),LINETHICK2;
PARTLINE(B3,B3>REF(B3,1),RGB(255,0,0),B3<=REF(B3,1),RGB(0,255,0)),LINETHICK2;




最新发布

相关文章