指标汇总
大智慧简单均线三觉者双叉
来源:大智慧公式 11217次浏览 发布时间2022-10-27

大智慧简单均线三觉者双叉


最近的生活,最近的城市,让我感受不到自己。潜意识,他象一件衣服,被默默藏在了房间的衣柜里。他依然在,但是我进门,好像到了家,却找不到心。

这次修行,一方面,在现实世界,继续验证我悟道的内容。

另一方面,找到内心,本真随即可见。

低能量的全球经济,没有安全感的世界,未来的出路,就在自己的心里。和市场的回报里。

让我们一起,拿到市场的回报,找到自己的心。

股票技术可以通过一段时间的学习来学会。当你进入市场一年时,你基本上会理解一些东西。如果你知道一点,你心中就会有一个更确定的买点。如果你只买这一点,你就有很大的机会赢钱,但很少有人会只买这一点。当这一点没有出现时,他们会买其他他们不理解的点,导致损失是回撤。因此,人格控制的重要性就显现出来了。你能控制自己,只在这一点上买吗?随着技术的深入和扩展,会出现很多这样的关键点。不用等太久,就会出现一个买点,整体成功率会提高。这是大多数人都能做的。

源码:

P1:=1;

P:=(P1)*(7);

VAR1:=((CLOSE)*(2) + HIGH + LOW + OPEN)/(5);

CZ1:=((SUM(MAX(0,HIGH - REF(VAR1,1)),P))/(SUM(MAX(0,REF(VAR1,1) - LOW),P)))*(100);

CZ:=EMA(CZ1,4);

CA1:=((SUM(MAX(0,HIGH - REF(VAR1,1)),63))/(SUM(MAX(0,REF(VAR1,1) - LOW),63)))*(100);

CA:=EMA(CA1,4);

AA:=REF(MA(CZ,10),5);

BB:=REF(MA(CZ,20),9);

CC:=REF(MA(CZ,40),17);

AA1:=SUM(IF((CLOSE > REF(CLOSE,1)),VOL,IF((CLOSE < REF(CLOSE,1)),(-VOL),0)),0);

XX:=IF((AA > BB),IF((AA > CC),AA,CC),IF((BB > CC),BB,CC));

QQ:=IF((AA < BB),IF((AA < CC),AA,CC),IF((BB < CC),BB,CC));

:=XX;

:=QQ;

先知先觉者:CZ,Linethick2,colorred;

ZZ1:=(XX + QQ)/(2);

VAR5:=CZ;

VAR3:=1;

MM:=(EMA((SLOPE(VAR5,21))*(20) + VAR5,55))*(VAR3);

趋势:=MM;

SS:=EMA(VAR5,5);

SS1:=(EMA(SS,5))*(VAR3);

后知后觉者:SS,Linethick2,ColorFF00FF;

MM1:=REF(SS,1);

:=SS1;

KL:=VAR5 - MM;

不知不觉者:MA(SS,13),Linethick2,Color00FF00;


最新发布

相关文章