指标汇总
神奇指标广告
大智慧资金三层金叉买入副图
来源:大智慧公式 3005次浏览 发布时间2022-11-07

大智慧资金三层金叉买入副图


俗话说,会买的是徒弟,会卖的是师傅。也就是说,专家往往知道如何在最合适的时间点止盈,落袋为安,实现利益最大化。不及时止盈或止损会导致大幅回撤,相当于失去预期收入。简化复杂的问题,反复做简单的事情,做细致,做极致。这是盈利和复利的基本方法。

反复做赚钱模式,做详细研究,限制条件,果断操作信号。知行合一之所以困难,主要是因为对行为的结果没有深刻的了解。当后果越来越接近自己时,你会感到危机感。当你不断感受到痛苦时,你会逐渐成为知行合一。真正的损失会让你感到痛苦。每一个提示,多总结,多复习,都能提高预测水平。非常简单的源代码可以与其他指标一起使用:


P1:=1;

P:=(P1)*(7);

VAR1:=((CLOSE)*(2) + HIGH + LOW + OPEN)/(5);

CZ1:=((SUM(MAX(0,HIGH - REF(VAR1,1)),P))/(SUM(MAX(0,REF(VAR1,1) - LOW),P)))*(100);

CZ:=EMA(CZ1,4);

CA1:=((SUM(MAX(0,HIGH - REF(VAR1,1)),63))/(SUM(MAX(0,REF(VAR1,1) - LOW),63)))*(100);

CA:=EMA(CA1,4);

AA:=REF(MA(CZ,10),5);

BB:=REF(MA(CZ,20),9);

CC:=REF(MA(CZ,40),17);

AA1:=SUM(IF((CLOSE > REF(CLOSE,1)),VOL,IF((CLOSE < REF(CLOSE,1)),(-VOL),0)),0);

XX:=IF((AA > BB),IF((AA > CC),AA,CC),IF((BB > CC),BB,CC));

QQ:=IF((AA < BB),IF((AA < CC),AA,CC),IF((BB < CC),BB,CC));

:=XX;

:=QQ;

先知先觉者:CZ,Linethick2,colorred;

ZZ1:=(XX + QQ)/(2);

VAR5:=CZ;

VAR3:=1;

MM:=(EMA((SLOPE(VAR5,21))*(20) + VAR5,55))*(VAR3);

趋势:=MM;

SS:=EMA(VAR5,5);

SS1:=(EMA(SS,5))*(VAR3);

后知后觉者:SS,Linethick2,ColorFF00FF;

MM1:=REF(SS,1);

:=SS1;

KL:=VAR5 - MM;

不知不觉者:MA(SS,13),Linethick2,Color00FF00;




最新发布

相关文章

神奇指标广告