指标汇总
神奇指标广告
同花顺凌风筹码轨迹操盘
来源:同花顺公式 6377次浏览 发布时间2023-04-17

同花顺凌风筹码轨迹操盘

 对于短线题材的交易者,每天对热点进行复盘,对涨停板强势股进行分析回顾,这是最重要的事情。刚复盘的时候,不知道该干什么,就尽可能的多看高手前辈的文章帖子,技不压身,虚心求教嘛。接下来,我们必须明确我们的交易方法。如果是价值投资,我们应该多看研究报告,多翻股票,多画技术流。主题投机者应该分析更多的热点,取长补短。在明确了自己的交易方法后,建立一个交易系统,日常工作实际上很无聊,是填鸭式每天更新一些知识点,不断改进和优化。在我看来,交易有三重境界。

一是掌握基本常识需要多年时间;二是找到自己的交易系统,很多人一辈子都得不到;三是利润稳定,有系统赚钱是时间问题。这两天说的会看盘和复盘就是第二层境界。那是否等你进阶了,到达第三层境界了,是否就不需要复盘了? 只能用那句不管你信不信的鸡汤回复你:高手比你厉害,还比你用功!也许你会对高手还在拼命努力感到困惑,但是据我所知,很多高手不看股票就会觉得不舒服。勤奋和坚持就像每天吃饭、睡觉和玩游戏一样,所以我也能理解和相信新闻报道说,徐翔每天花超过10个小时看盘子。


VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,30);
VAR6:=HHV(VAR4,30);
VAR7:=IF(MA(CLOSE,58),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
STICKLINE(VAR9>-150,0,VAR9,0.1,0),  COLORFF00FF;
吸筹指标:(CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100,COLOR00FF00;
STICKLINE(CROSS(吸筹指标,-24),100,0,1,0),  COLORFFFFFF;
先知: (CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100, COLORFF00FF;
放量拉升:IF(CROSS(吸筹指标,-24),1,0), COLORFFFFFF;
获利:STICKLINE(REF("KDJ.J",1)<0 AND "KDJ.J">0,60,0,1,0),COLOR0000FF;
VARK1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
VARK2:=REVERSE(VARK1);
VARK3:=SMA(VARK1,3,1);
波段王:SMA(VARK3,3,1),  colorred,LINETHICK2;
波段鬼:SMA(波段王,2.5,1),colorliblue,LINETHICK2;
趋势线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLORFF6666,LINETHICK2;
RSV9:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K1:SMA(RSV9,3,1);
DK1:K1-REF(K1,1),COLORSTICK;
出手就赢:IF(DK1>7 AND REF(DK1,1)<0 AND (DK1-REF(DK1,1))>9,50,0), STICK,coloryellow;DRAWICON(出手就赢>0,50 ,1);
STICKLINE( CROSS(趋势线,10),0,73,3,0), COLOR3366FF;
DRAWTEXT(IF(CROSS(趋势线,10),100,0),68,'底'),colorwhite ;
DRAWTEXT(IF(CROSS(10,趋势线),1,0), 10,'钱'),COLOR33FFCC;
DRAWTEXT(REF("KDJ.J",1)<0 AND "KDJ.J">0,50,'买'),colorred ;
DRAWTEXT(CROSS(吸筹指标,-24),80,'底'),colorwhite ;
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
短期底部:=LLV(OPEN,30);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=((3 * K) - (2 * D));
AA10:=MA(CLOSE,10);
AA12:=MA(CLOSE,12);
BB10:=((ATAN((AA10 - REF(AA10,1))) * 3.1416) * 10);
BB12:=((ATAN((AA12 - REF(AA12,1))) * 3.1416) * 10);
MA13:=MA(CLOSE,13);
VARB:=(((CLOSE - MA(CLOSE,6)) / MA(CLOSE,6)) * 100);
VARC:=(((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100);
VARD:=(((CLOSE - MA(CLOSE,24)) / MA(CLOSE,24)) * 100);
VARE:=(((VARB + (2 * VARC)) + (3 * VARD)) / 6);
VARF:=MA(VARE,3);//公式平台,公式指标和源码 www.Gspt.com
STICKLINE((CROSS(J,0) AND (VARF <= (0 - 7))),0,88,2,0),colorblue;
DRAWICON((CROSS(J,0) AND (VARF <= (0 - 7))),88,9);
VARO2:=(CLOSE-LLV(LOW,26))/(HHV(HIGH,26)-LLV(LOW,26))*100;
VARO3:=SMA(SMA(VARO2,3,1),3,1);
VARO4:=EMA(VARO3,5);
VARO5:=LLV(LOW,26);
VARO6:=HHV(HIGH,34);
VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
STICKLINE(CROSS(VARO4,10) AND VARO4>10,25,0,1,0),coloryellow;
建仓区: IF((VARO7<10),0,20),LINETHICK3 ,colorred;



最新发布

相关文章

神奇指标广告