指标汇总
神奇指标广告
同花顺火焰山强弱BS交叉点
来源:同花顺公式 11033次浏览 发布时间2023-05-12

同花顺火焰山强弱BS交叉点


中特估大幅拉升后,最近两天的市场似乎陷入了僵局,资金大幅度集中到中特估板块又被火速套牢后,引发了市场的剧烈反应,主线几乎全线哑火,如果old money在这样搞下去,整个市场迟早一起完蛋。

今天先给大家回顾一下昨晚美联储CPI数据,同比上升4.9%的表现明显低于市场预期,不会再加息已经板上钉钉,目前的分歧点在于何时开始降息,欧洲之前坚决不降息的口风已经软了,开始吹风明年降息,那么美国降息的时间也有可能提前。流动性的宽裕势必会对成长方向带来新的刺激。

在AI方面,新的催化已经陆续出现,openai、微软全面放开前期因算力紧缺限制的注册和使用,据传已经重启gpt5训练,gpt5训练所用数据是多模态数据,如图片、视频等,向量数据库公司融资火爆也可佐证。

因为训练度不够,国内大模型使用的依然是文本数据,训练到接近GPT4时会转向多模态数据训练。再以出版为主的语料数据大涨之后,图片和视频数据迎来补涨。

另外谷歌在2023年开发者大会上宣布推出语言模型PaLM 2,并支持在移动设备上使用,新推出PalM2基础模型:有四种大小,小型可以部署到移动端,易于微调各类细分模型,Med-PalM2在医学上达到临床专家水平。

对话模型Bard,基于PlaM2,编程能力极强,会20多种编程语言,调用多种工具丰富回答形式,包括谷歌搜索、地图、表格,adobe firefly画图。

产品全面接入AI能力,AI帮助gmail写邮件,google docs写文案,google sheets做表格,google slides做ppt,google maps沉浸式地图, google photos智能p图,google搜索多轮对话。

今天相对修复的仍是传媒和游戏板块,软件因为某大某飞早盘的跳水表现不佳,不过老乔依然坚持逢低布局调整的板块的思路,坚决持有。


P1:=5;
P2:=4;
80, POINTDOT;
20, POINTDOT;
VAR1:=LLV(LOW,P1);  
VAR2:=HHV(HIGH,P1);  
K: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,P2),colorblue;
D: EMA(0.667*REF(K,1)+0.333*K,2),colormagenta;
VARC:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1);
VARD:=EMA(IF(C< EMA(C,250),VARC*1000,VARC*10),3);
火焰山:EMA(IF(L<=LLV(L,30),VARD/2+HHV(VARD,30),0),3)/618;
STICKLINE(火焰山>100,0,火焰山*1.2,8,0);
STICKLINE(火焰山>100,0,火焰山,4,1);
金包: IF(TROUGHBARS(3,15,1)=0 AND HIGH>LOW+0.01,20,0),coloryellow ,LINETHICK1;
VAR3:=PEAKBARS(3,15,1)<10;  
VAR5:=IF(VAR3=1,2,0);  
顶:= IF(VAR5=2,2,0);
顶A:IF(顶>REF(顶,1),50,0),colorgreen;  
DRAWTEXT(顶A=50,45,'卖出'),colorgreen;  
DRAWTEXT(金包=20,20,'买入'),colorred;  



最新发布

相关文章

神奇指标广告