指标汇总
神奇指标广告
同花顺多空趋势异动爆拉副图
来源:同花顺公式 12644次浏览 发布时间2023-03-14

同花顺多空趋势异动爆拉副图


我的交易中有很多尝试性操作,大部分是小盈小亏,赚不赚不重要,重要的是感受市场情绪,判断收益和风险,决定是否继续努力。就像拳击中试探对手,不断探索,最终决定出手时机。因此,我不支持预测市场走势,只准备适应。 交易本质是群体游戏,可以随时衡量买家金额和倾向、筹码数量和买卖倾向。当买家金额大于筹码数量时买入,筹码数量大于买家金额时卖出。买入倾向来自盈利效应,卖出倾向来自亏损效应,结合市场和热点决策。决策瞬间判断动态。

适应市场发展方向。研究市场的新发展。要成为潮流引领者,我们必须朝着正确的方向努力,让钱变得更容易。如果你想在市场上生存,就接受市场变化。如果你不知道如何学习和适应行业的变化,你最终会陷入死胡同。一个成功的市场参与者不应该有过多的偏见。偏见有时可能是有利的,但当时代变化,旧模式不再适用时,它们就会成为限制和陷阱。进入市场的最佳方法是没有偏见,只要找到并跟随市场。我们的目标是赚钱。

股市永远是少数人的财富游戏,大多数人并没有办法在这个市场里证明自己。如果你还没开始,请你果断放弃,真正能走出来的人不足万分之一,聪明的人会权衡利弊,找到自己适合的职业,利用天赋和优势只做大概率。如果你已经开始,并没办法回到过去。那就给自己设定个预期,超过时间和金钱的设定依然要放弃。


高度控盘:0,NODRAW,colormagenta;
能量守恒线:0,coloryellow,LINETHICK2;
H50:=EMA(H,50);
长期乖离:=(CLOSE-MA(CLOSE,55))/MA(CLOSE,55)*100,coloryellow,STICK,LINETHICK2;
中期:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*100,COLOR808080,STICK,LINETHICK3;
短期:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100,colorred,STICK,LINETHICK2;
STICKLINE(短期<0,0,短期,8,0),colorblue;
STICKLINE(短期>0,0,短期,8,1),colorred;
VAR2:=100*WINNER(CLOSE*0.95);
STICKLINE(VAR2>50 AND COST(85)<CLOSE AND C>REF(C,1),短期,0,8,0),colormagenta;
通道上:=EMA(短期,17)+1.618*STD(长期乖离,17),colorwhite,DOTLINE;
通道下:=EMA(短期,17)-1.618*STD(长期乖离,17),colorwhite,DOTLINE;
轨迹:=短期,colormagenta;
ZJ:=(通道上+通道下)/2,colorgreen,DOTLINE;
IF(轨迹>0 ,0,
DRAWNULL),colorred;
X3:=EMA(短期,8),colorcyan;
X2:=EMA(短期,5),coloryellow,LINETHICK2;
次顶:5,colorcyan;
次底:-5,colorcyan;
大顶:10,colorcyan;
大底:-10,colorcyan;
爆发点:=(DCLOSE-REF(C,1))/REF(C,1)*100;
起爆1:=CROSS(爆发点,18) OR CROSS(爆发点,13);
起爆:=BARSLAST(起爆1>0);
STICKLINE(起爆=0,0,-5,2,0 ),colorlired;
STICKLINE(起爆=0,-4,-5,10,0),colorgreen;
DRAWTEXT(起爆=0,-9,'起爆'),colorgreen;
DRAWTEXT(CROSS(短期,0),-2,'游资'),colorcyan;
DRAWTEXT(CROSS(X2,5),-5,'机构'),colorcyan;
K:SMA(短期,5,1),colorwhite;
D:SMA(K,3,1),colorligreen,LINETHICK2;

优先判断多空趋势,红为多,蓝为空,这是基本。在判断多空趋势后,根据量能情况,和资金提示,一旦出现爆点提示,可以建仓。后续看走势可以继续加仓,异动资金一旦缩量就要留意开始减仓离场, 卖点自行选择。建议不怕卖空,减少回撤才是胜利。



最新发布

相关文章

神奇指标广告