指标汇总
神奇指标广告
同花顺 游资机构异动起爆点副图公式
来源:同花顺公式 13389次浏览 发布时间2022-10-27

同花顺 游资机构异动起爆点副图公式


了解k线背后主力的意图,才不会掉入技术陷阱,这是技术的防身术。看清了市场的真山真水,明白哪里有后靠,哪里是悬崖,才不会被假突破,假摔所迷惑,提高胜算。通过技术开清趋势,量能的变化,把握热点和市场情绪的牵引,趋势为王,进在分歧,出在一致。

指标使用方法:

优先判断多空趋势,红为多,蓝为空,这是基本。在判断多空趋势后,根据量能情况,和资金提示,一旦出现爆点提示,可以建仓。后续看走势可以继续加仓,异动资金一旦缩量就要留意开始减仓离场, 卖点自行选择。建议不怕卖空,减少回撤才是胜利。


公式:

高度控盘:0,NODRAW,COLORMAGENTA;

能量守恒线:0,COLORYELLOW,LINETHICK2;

H50:=EMA(H,50);

长期乖离:=(CLOSE-MA(CLOSE,55))/MA(CLOSE,55)*100,COLORYELLOW,STICK,LINETHICK2;

中期:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*100,COLOR808080,STICK,LINETHICK3;

短期:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100,COLORRED,STICK,LINETHICK2;

STICKLINE(短期<0,0,短期,8,0),COLORBLUE;

STICKLINE(短期>0,0,短期,8,1),COLORRED;

VAR2:=100*WINNER(CLOSE*0.95);

STICKLINE(VAR2>50 AND COST(85)<CLOSE AND C>REF(C,1),短期,0,8,0),COLORMAGENTA;

通道上:=EMA(短期,17)+1.618*STD(长期乖离,17),COLORWHITE,DOTLINE;

通道下:=EMA(短期,17)-1.618*STD(长期乖离,17),COLORWHITE,DOTLINE;

轨迹:=短期,COLORMAGENTA;

ZJ:=(通道上+通道下)/2,COLORGREEN,DOTLINE;

IF(轨迹>0 ,0,

DRAWNULL),COLORRED;

X3:=EMA(短期,8),COLORCYAN;

X2:=EMA(短期,5),COLORYELLOW,LINETHICK2;

次顶:5,COLORCYAN;

次底:-5,COLORCYAN;

大顶:10,COLORCYAN;

大底:-10,COLORCYAN;

爆发点:=(DCLOSE-REF(C,1))/REF(C,1)*100;

起爆1:=CROSS(爆发点,18) OR CROSS(爆发点,13);

起爆:=BARSLAST(起爆1>0);

STICKLINE(起爆=0,0,-5,2,0 ),COLORLIRED;

STICKLINE(起爆=0,-4,-5,10,0),COLORGREEN;

DRAWTEXT(起爆=0,-9,'起爆'),COLORGREEN;

DRAWTEXT(CROSS(短期,0),-2,'游资'),COLORCYAN;

DRAWTEXT(CROSS(X2,5),-5,'机构'),COLORCYAN;

K:SMA(短期,5,1),COLORWHITE;

D:SMA(K,3,1),COLORLIGREEN,LINETHICK2;

J:3*K-2*D,COLORMAGENTA,LINETHICK2;


image.png

image.png

最新发布

相关文章

神奇指标广告