指标汇总
神奇指标广告
通达信资金流量KDJ金叉副图
来源:通达信公式 2990次浏览 发布时间2024-01-22

通达信资金流量KDJ金叉副图

今天的小方法,可以帮大伙避开很多坑:1、从今天作为起点,去记录一段时间(2周、10个交易日)的板块变化。
2、观察这段时间里,哪些板块多次出现在涨幅榜,哪些板块多次出现在跌幅榜,哪些板块弱势下跌,哪些板块弱势向上。
3、观察这些板块的波动频率,有多少次突然领涨,突然领跌。
4、观察你记录的板块里,哪些公司体量大,权重大,上涨幅度变化。5、总结出一般状态下,它们的运行规律。


N:=9;
TYP := (HIGH + LOW + CLOSE)/3;
RS:=SUM(IF(TYP>REF(TYP,1),TYP*VOL,0),N)/SUM(IF(TYP<=REF(TYP,1),TYP*VOL,0),N);
MFI:=100-100/(1+RS);
资金流量:MFI,NODRAW;
A1:=SUM(IF(MFI>REF(MFI,1),VOL,IF(MFI<REF(MFI,1),-VOL,0)),0);{OBV}
RSV:=(A1-LLV(A1,34))/(HHV(A1,34)-LLV(A1,34))*100;
K:SMA(RSV,5,1);
D:SMA(K,3,1);
J:3*K-2*D;
50,COLORGRAY; 
80,COLORRED;


最新发布

相关文章

神奇指标广告