指标汇总
神奇指标广告
通达信力度指数副图
来源:通达信公式 10852次浏览 发布时间2024-01-03

通达信力度指数副图

小资金需要一些天赋和理解,不是每个人都能做到的。短期内能做到的核心是,首先,你就不能没有模式,你的模式是要正确的,你就不能走弯路。你需要不断地用模式来尝试和犯错误,比如经常看到你的交割单,哪里是赚钱,哪里是赔钱,你需要不断地纠正和控制自己。如何处理每个阶段,每一次撤退都是可控的,自己要确定,长期坚持,自己会越来越自信,需要给自己一个积极的反馈,这样最终才能成功悟道。祝大家都能赢出来,不要心急。

如果对指标有更深的理解,可以大胆发言,提出改良意见,共同进步


VAR2:=LLV(LOW,10);

VAR3:=HHV(HIGH,25);

阶段卖出:=3.2,COLORCYAN;

STICKLINE(C>0,3.2,3.2,1,1),COLORFF1199;

趋势线:EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);

清仓卖出:3.5,COLOR0088FF;

STICKLINE(趋势线>REF(趋势线,1),趋势线,REF(趋势线,1),2 ,1),COLORRED;

STICKLINE(趋势线<=REF(趋势线,1),趋势线,REF(趋势线,1),2 ,1),COLORGREEN;

底部介入:0.2,COLORGREEN;

STICKLINE(C>0,0.60,0.60,1,1),COLORLIMAGENTA;

STICKLINE(C>0,0.50,0.50,1,1),COLOR1AFFFF;

强弱分界线:1.75,POINTDOT,LINETHICK2,COLORFF80FF;

数值:=趋势线,COLORA8A8A8;

STICKLINE(趋势线>REF(趋势线,1) AND 趋势线>3.49.8,趋势线 ,REF(趋势线,1),2.5,0)COLORYELLOW;

STICKLINE(趋势线<=REF(趋势线,1) AND REF(趋势线,1)>3.49.8 ,趋势线 ,REF(趋势线,1),2.5,0)COLORGREEN;

STICKLINE(趋势线<0.5,趋势线 ,REF(趋势线,1),2.5,0),COLOR0080FF;

STICKLINE(趋势线<=REF(趋势线,1) AND REF(趋势线,1)<0.5,趋势线 ,REF(趋势线,1),2.5,0),COLOR0080FF;

DRAWTEXT(CROSS(数值,0.50),2.5,'异'),COLORYELLOW;

DRAWTEXT(CROSS(数值,0.50),1.3,'动'),COLORB47DFF;

买:CROSS(数值,0.50)COLORGRAY,STICK;

入:CROSS(0.20,数值)COLORWHITE,STICK;

低:=XMA(XMA(L,25),25)-(XMA(XMA(H,25),25)-XMA(XMA(L,25),25));

YM:=EMA(SLOPE((CLOSE+HIGH+LOW)/3,24)*20+(CLOSE+HIGH+LOW)/3,48);

选股1:CROSS(低,YM)&&CROSS(数值,0.50),COLORYELLOW;

STICKLINE(选股1=1,4,3,1,0);


最新发布

相关文章

神奇指标广告