指标汇总
神奇指标广告
通达信大单动量量能指标公式重点关注
来源:金叉指标公式 10515次浏览 发布时间2023-06-25

通达信大单动量量能指标公式重点关注

复盘的目的,就是有果去找因,这个你能明白吧,等你复盘坚持下来能迅速找到因的时候,那么,下一次因的出现,你脑海中就会出现它可能出现的果,那么这个时候,你的交易系统和盘感就在你不经意的时候慢慢的形成了,你可能都没发现,但是稳定性和收益率明显的呈曲线往上走了。

复盘只是对今天市场和盘面的演变总结和次日的预期,但是操作一定要结合次日动态盘面所给出的动态信息做出辅证或者修改。

尽量不要去博大长腿,尽量不要逆势操作,尽量不要左侧交易,咱们是市场的跟随者,逆势,左侧本质,本身就是主观能动性而添加出来的交易情绪,博出来的概率小,被势按死的几率大,失败的交易,如果竞价没有超预期,以及5分钟承接不行,作为超短必须剁,哪怕是最后又来个什么大长腿,这种东西赌不成的,一定要做概率最大的事情。

交易中,不管挣多挣少,只要是挣的,说明交易就是对的,至于肉大肉小,是市场的馈赠,不强求,但是一定要减少随机性交易。

我觉得最稳妥的交易方式就是,等市场真正选出来是谁了,再上,试错和试盘的次数尽可能减少,因为一旦试错就是大面,对复利来说伤害太大。至于市场最后会选择谁,咱们做跟随,看准扣扳机。

永远记住:计划交易,交易计划,这八个字,不属于咱的肉,笑笑就过去了,做股票的目标是,月月有肉吃,而不是什么肉都吃。

在牛市来临之前,你的修炼程度,决定了你日后能成多大资金体量的程度,现在这个市场,就是你努力修炼的炼狱场,如果这种市场你都能稳定盈利的话,牛市来了,谁都拉不住你的资金复利增长程度。

初学打板一定不要心急,且一定不要满仓干,什么时候能满仓干,取决于你对市场、板块和个股,它们三个的关系以及它们三个各自的理解程度,你的理解程度决定了你的仓位

重点关注低位零轴下,均线多头状态下,白线金叉黄线

VAR1:=IF(CLOSE>=REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW+CLOSE-REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW);
VAR2:=IF(CLOSE<=REF(CLOSE,1),OPEN-LOW+HIGH-CLOSE+REF(CLOSE,1)-CLOSE,OPEN-LOW+HIGH-CLOSE);
VAR3:=VOL*VAR1/(VAR1+VAR2);
VAR4:=VOL-VAR3;
买量:=SUM(VAR3,1);
卖量:=SUM(VAR4,1);
DDX:=EMA(买量-卖量,5)*VOL/CAPITAL*5,COLORSTICK,LINETHICK2;
STICKLINE(DDX>0,0,DDX,3,0),COLOR000088;
STICKLINE(DDX>0,0,DDX,2.5,0),COLOR0000AA;
STICKLINE(DDX>0,0,DDX,1.5,0),COLOR0000CC;
STICKLINE(DDX>0,0,DDX,1,0),COLOR0000EE;
STICKLINE(DDX<0,0,DDX,3,0),COLOR008800;
STICKLINE(DDX<0,0,DDX,2.5,0),COLOR00AA00;
STICKLINE(DDX<0,0,DDX,1.5,0),COLOR00CC00;
STICKLINE(DDX<0,0,DDX,1,0),COLOR00EE00;
DDX1:SMA(DDX,3,1),COLORFFFFFF;
DDX2:SMA(DDX1,3,1),COLOR00FFFF;
DDX3:EMA(DDX2,5),COLORFF00FF;
大单净量:DDX,COLORRED,NODRAW;
预警:=DDX>0 AND MA(V,5)>MA(MA(V,5),5) AND CROSS(DDX1,DDX2),LINETHICK;
天:=COUNT(DDX>0,5),COLORRED;
DRAWTEXT(预警,DDX*1.06,'★'),LINETHICK3,COLOR00FFFF;



最新发布

相关文章

神奇指标广告