指标汇总
神奇指标广告
通达信交叉多空能量副图
来源:副图指标公式 7107次浏览 发布时间2023-06-09

通达信交叉多空能量副图

操作:

1.早盘的下跌,无计可施,因为没有机动仓;

2.10:45分之后的个股分时拉升,起自盘中均价线,这个是蛮重要的信号;

3.反观手游传媒,发现大旗是300027,行动方推测为被套的老章,这自然作为反弹的风向标来看;

4.300027上午数波放量后,出现缩量,部分反弹股也出现一定的振幅,这里做了局部减磅;留着一半是为了后面可能还有拉升;

5.下午300027又拉高了,但是这是期指出现了背离,下午第二高点比第一高点低,而指数相反;反弹股振幅偏大,再度减磅;

6.盘中出现第一轮回调,少量吸回;

7.出现第二轮回调,但没几个击破第一轮低点,逐步吸回;

8.期指出现猛拉,300027随后拉升,全部回补;

9.300226是图中唯一早盘没有跌的,给予较高估势,所以他的减磅放到了下午,收盘他的绝对涨幅也是最大的;

10.大多数反弹股分时类似,和指数类似,也弱于风向标,所以风向标的拉升会产生呼应,风向标的滞涨会产生反压,这正是择机做T的机会。

综述,细节自己推敲。

反弹通常会出现旗手票和领涨板块龙头两种。

其中旗手票不属于某个板块,有可能只是最早激发的反弹品种,然后被市场资金继续强势追捧。

板块龙头则比较多见。只要打起一个板,遗老遗少们必痛哭流涕,箪食壶浆以迎王师。这是历史大回想。

一个日级别的反弹,通常由旗手票和板块龙头相互策应构成反弹幅度高点。

比如,棋手连板5个,涨幅57%,龙头4个,涨幅46%;

也即出现第一梯队的涨幅是40%+

以下依次为30%+

20%+

VAR5:=LLV(LOW,90);
VAR6:=HHV(HIGH,90);
VAR7:=(VAR6-VAR5)/100;
VAR8:=SMA((CLOSE-VAR5)/VAR7,23,1);
VARA1:=3*VAR8-2*SMA(VAR8,13,1);
趋势:=-(100-VARA1)+100,COLOR0099FF,LINETHICK2;
VARA:=(2*CLOSE+HIGH+LOW)/4;
VARB:=LLV(LOW,23);
VARC:=HHV(HIGH,23);
VARD:=EMA((VARA-VARB)/(VARC-VARB)*100,13);
VARE:=EMA(0.778*REF(VARD,1)+0.222*VARD,1);
STICKLINE(VARD-VARE>0,VARD,VARE,8,0),COLORRED;
STICKLINE(VARD-VARE<0,VARD,VARE,8,0),COLORGREEN;
TOP_VARB:=PEAKBARS(3,15,1)<10;
TOP_VAR:=IF(TOP_VARB=1,2,0);
TOP:=IF(TOP_VAR=2,2,0);
TOP_F:=IF(TOP>REF(TOP,1),50,150),COLORGREEN,LINETHICK2;
DRAWTEXT(TOP_F=50,73,'←清'),COLORYELLOW;
STICKLINE(TOP_F=50,90,65,8,0),COLORYELLOW;
做多能量线:=SMA((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,5,1)-8,COLORRED;
做空能量线:=SMA((HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100,2,1),COLORGREEN,LINETHICK2;
安全区:15,COLORLIGREEN;
强弱分界:45,COLORYELLOW;
风险区:85,COLORF00FF0;
VAR1:=(HHV(HIGH,21)-C)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
VAR2:=(C-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
VAR3:=SMA(VAR2,13,8);
多方能量值:SMA(VAR3,13,8),COLORRED,LINETHICK2;
空方能量值:SMA(VAR1,21,8),COLORGREEN,LINETHICK2;



最新发布

相关文章

神奇指标广告