指标汇总
神奇指标广告
通达信见底炒见顶逃均线操作
来源:热门指标公式 11994次浏览 发布时间2023-05-12

通达信见底炒见顶逃均线操作


近期AI与音乐领域的结合备受瞩目。截至5月10日23时,#AI孙燕姿#在b站发布了超过1152首作品,这其中的数字分身技术为其形象和IP的价值延续提供了支持。

数字分身不仅可让明星参与音乐、影视等作品,也可让影视经典形象进行后续运营,实现多元化变现。

另外,近日有美国一位网红使用AI技术创建了一个“AI版自己”,并和网友谈恋爱,每分钟收费1美元。在过去一周内,她通过和1000名男性网友交往,创造了7.16万美元的收入,99%的用户为男性。她计划通过这一方式年入6000万美元(约合人民币4.16亿元),与好莱坞一线明星不相上下。

在此背景下,虚拟人与AI结合的机会备受关注。许多机构正在加班开会,研究虚拟人的概念与应用。同时,关注虚拟人叠加AI游戏、AI传媒、AI影视、AI教育、AI电商等个股,以及具备数据要素概念的技术上日线级别中枢整理平台突破的AI题材股,将是未来投资的热门方向。

最后,引用一句古诗:“人生不相见,动如参与商。今夕复何夕,共此灯烛光。”意为人生短暂,珍惜眼前,共同分享当下的美好。


VAR13:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K1:SMA(VAR13,3,1),COLORFFFFFF;
D1:SMA(K1,3,1),COLORFFFFFF,LINETHICK2;
VAR21:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
K2:SMA(VAR21,3,1),COLOR0000FF;
D2:SMA(K2,3,1),COLOR0000FF,LINETHICK2;
VAR34:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
K3:SMA(VAR34,3,1),COLORFF8800;
D3:SMA(K3,3,1),COLORFF8800,LINETHICK2;
VAR55:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
K55:=SMA(VAR55,3,1),COLOR00FF00;
D55:=SMA(K55,3,1),COLOR008000;
DIBU:= K1<20 AND D1<20 AND K2<20 AND D2<20 AND K3<20 AND D3<20 AND D55<20;
TOBU:= K3>80 AND K2>80 ;
DD:=-10;
A1:=COUNT(DIBU,10)=10;
DRAWTEXT(A1,K1,'见底了,抄');
A2:=COUNT(TOBU,5)=5;
DRAWTEXT(A2,K1,'见顶了,逃');
STICKLINE(A2,100,95,1,0) ,COLORGREEN;
STICKLINE(A1,-2,5,1,0),COLORRED;



最新发布

相关文章

神奇指标广告