指标汇总
神奇指标广告
通达信异军突起博弈金叉指标
来源:金叉指标公式 2939次浏览 发布时间2023-04-05

通达信异军突起博弈金叉指标


在股票交易中,以下5点核心操作细节需要引起注意:

股价在前期经历了一轮涨停板拉升,这说明有主力资金参与其中,之后步入回调阶段。

短期5日均线跟随股价回调,下穿20日均线。

回调期间,成交量开始逐步萎缩,缩至涨停板交易日的一半以下,为标准。

缩至倍量后,5日均线跟随股价上涨,上穿20日均线,形成金叉,这是入场的信号。

有些个股可能会出现回踩20日均线支撑的情况,以确认其有效性。如果支撑有效且未破,那么在5日均线附近,便是二次入场信号。反之,如果破了,需要离场规避,等待再次回调蓄势行为。

任何的操作方法都是大概率事件,因此在执行操作之前一定要把应变措施放在首位。短线操作的讲究在于以小取大。如果这个形态再结合热门题材的辅助,那么成功率会更高。

趋势龙头也是龙头共振的结果。新龙头带动老龙头反包引导市场情绪复苏,如果复苏期龙头爆量分歧容易入手。通过整理发现带动趋势龙头的多数是一字三板,带动老龙头反包引导市场情绪复苏,然后复苏期龙头不给介入机会,随着复苏期龙头持续一字加速成就趋势龙头主升。今天以后套利趋势龙头正是加入我的决策方案。

需要注意的是,趋势龙头断板多数释放历史天量,并且当天报收阳线,不释放亏钱效应。如果是龙头按钮断板释放历史天量,即使反包也很难趋势加速。


VAR1:=IF(DATE<1340830 AND DATE>900101,1,0); 
VAR2:=IF(MONTH<12,1,100000); 
VAR3:=(2*CLOSE+HIGH+LOW)/4; 
VAR4:=LLV(LOW,34); 
VAR5:=HHV(HIGH,34); 
散户: EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13),LINETHICK2,COLORYELLOW; 
新庄: EMA(0.667*REF(散户,1)+0.333*散户,2),LINETHICK2,COLORBLUE; 
高抛低吸界线: 50*VAR1,DOTLINE,LINETHICK2,COLORF9F900; 
DRAWTEXT(CROSS(散户,30) AND 新庄<散户,散户-3,'↑神秘力量进场!'),COLORYELLOW, LINETHICK4; 
DRAWTEXT(CROSS(散户,65) AND 新庄<散户,散户-3,'↑多空博弈'),COLORRED ,LINETHICK4 ; 
DRAWTEXT(CROSS(散户,75) AND 新庄<散户,散户+5,'↓小心'),COLORFF00FF; 
低位: IF(CROSS(散户,新庄) AND 散户<40,25,10),COLORRED,LINETHICK2; 
高位: IF(CROSS(新庄,散户) AND 新庄>75,75,90),COLORGREEN,LINETHICK2;



最新发布

相关文章

神奇指标广告