指标汇总
神奇指标广告
通达信吸筹留踪狙击庄家
来源:副图指标公式 8843次浏览 发布时间2023-02-27

通达信吸筹留踪狙击庄家


么在这里,我大道至简,谈一谈“悟道”必须要明白的道理:

对于悟道的阐述,很多人讲了一大堆,其实都没有说到重点,他们往往以为悟道就是学会了一种技法,但其实,悟道其实很简单,就是稳定获利。这个稳定获利,换一个说法就是复利,至于复利的力量,你可能没有切身感受到,但是你基本上都会看到一些人在说这个复利的问题,不曾感受但有所耳闻是大多数人的常态,看了很多例子,包括复利的概念,包括复利是如何让资产以指数级上升,但是如何做到复利,却是很多人求之不得,也无法理解或者阐述清楚的东西。

在之前的帖子中,我给兄弟姐妹们讲过,在我经历了一年的翻倍、腰斩、翻倍、腰斩之后,我去苦苦追寻的东西,就是如何能够在我下一次赚大了之后,能够控制好回撤,等我下一次的大赚出现,如果我能够控制好在腰斩的时间段,我空仓,那么剩下的,就只剩下了翻倍-空仓-翻倍-空仓....如此循环,那么是不是就达到了稳定获利,是否就是复利,是否就是“悟道”了。

答案是肯定的,但是如果为了控制回撤,会舍去很多的机会,所以在实际的操作过程中,进攻性可能没有那么强了,我知道这个是因为防范了很多的回撤,才导致进攻性变弱的状况,但是资金的增长,缺并不慢。

我认为股票的博弈,是一场马拉松,不是竞速100,所以每天10个点,20个点,30个点的人,我不再羡慕了...我只做好自己看得懂的标,博弈看得懂的时段,看不懂的,风险比较大的情况下,我会降仓,会空仓,会休息。

所以慢慢的,我的曲线开始稳定了,那么这里面的核心,其实就是对于回撤的控制,这也是我在一次大亏之后,私信大佬,大佬告诉我的东西,当初没有能够理解,现在却深信不疑,可能也是因为当时没有那个心境,所以并不能理解罢了。

“悟道”其实离我们并不远,也不是什么稀奇的东西,当你垫着脚尖想要够到一些够不到的东西的时候,不妨放下心态,回头看看,也许身后的风景更加迷人和耀眼。


N:=24;
A1:=DATE <= 1070615;
A2:=(100*(CLOSE-(MA(CLOSE,30))))/(MA(CLOSE,30));
A3:=100-((90*((HHV(HIGH,20))- CLOSE))/((HHV(HIGH,20))-(LLV(LOW,20))));
A4:=100-(MA(((100*((HHV(HIGH,6))-CLOSE))/((HHV(HIGH,6))-(LLV(LOW,6)))),28));
A5:=MA(A4,6);
L1:=(EMA(CLOSE,3) - EMA(CLOSE,13));
L2:=EMA(L1,9);
L3:=BARSLAST(CROSS(L1,L2));
L4:=REF(L3,L3+1);
L5:=L2;
红持股:IF((A3 < A5),A5,A3),COLORRED;
绿持币:IF((A3 > A5),A5,A3),COLORGREEN;
强弱:(A5),LINETHICK1,COLORYELLOW;
变盘:CROSS(L1,L2) AND L5,NODRAW,COLORD6FF9C;
STICKLINE(变盘,5,0,0,1),COLORD6FF9C;
DIFF:(EMA(CLOSE,12) - EMA(CLOSE,26))*20,COLORWHITE,LINETHICK1;
DEA:EMA(DIFF,9),COLORYELLOW,LINETHICK1;
MACD:2*(DIFF-DEA),COLORSTICK;
MACD1:=2*(DIFF-DEA),COLORRED,NODRAW;
MACD2:=EMA(MACD1,3),COLORCYAN,NODRAW;
A14:=EMA(CLOSE,8);
A15:=EMA(A14,20);
A16:=CROSS(A14,A15);
A17:=A14 < (EMA(CLOSE,120));
STICKLINE(MACD1>MACD2 AND MACD1>0,0,MACD1,2,0),COLORRED;
STICKLINE(MACD1>MACD2 AND MACD1<0,0,MACD1,2,0),COLORYELLOW;
STICKLINE(MACD1<MACD2,0,MACD1,1,0),COLORGREEN;
LS:=IF(DIFF>DEA AND DIFF>0,1,0);
加速上扬:IF(REF(LS=0,1) AND LS=1,0.1,0);
大波黑马起步:((A16 AND A17) * 75) * A1,LINETHICK2,COLORMAGENTA;
XG1:CROSS(MACD1,MACD2) AND MACD1<0,NODRAW;
XG2:CROSS(DIFF,DEA),NODRAW;
M1:=MACD>REF(MACD,1) AND DIFF<DEA;
绿柱短了:M1 AND COUNT(M1,10)=1 AND C>MA(C,55) AND COUNT(MACD<0,5)>=5,NODRAW;
DRAWTEXT(绿柱短了,MACD,'买点来了');
A18:=SUM((IF((CLOSE > (REF(CLOSE,1))),VOL,(IF((CLOSE < (REF(CLOSE,1))),(0 - VOL),0)))),0);
A19:=SUMBARS(VOL,CAPITAL);
A20:=(IF((CLOSE > (LLV(CLOSE,A19))),1,-1)) * (IF((A18 > (LLV(A18,A19))),1,-1));
A21:=IF((A20 = -1),1,0);
DIFL:=EMA(V,12)-EMA(V,26);
DIF:=EMA(C,12)-EMA(C,26);
BL:=DIFL>REF(DIFL,1) AND DIF<REF(DIF,1);
A22:=(COUNT((A21 = 1),8)) > 2;
A23:=((SUM(AMOUNT,13)) / ((AMOUNT / VOL) / 100)) / 100;
A24:=DMA((((((3 * HIGH) + LOW) + OPEN) + (2 * CLOSE)) / 7),(VOL / A23));
A25:=(((CLOSE - A24) / A24) * 100) < -15;
四天: REF(BL,3)=1 AND REF(BL,2)=1 AND REF(BL,1)=1 AND BL;
三天:REF(BL,2)=1 AND REF(BL,1)=1 AND BL;
IF(DIFF>DEA,DIFF,DRAWNULL),COLORFF11CC,LINETHICK1;
IF(DIFF>DEA AND DIFF<0,DIFF,DRAWNULL),COLORRED,LINETHICK1;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
A26:=((CLOSE - (MIN(((REF(CLOSE,5)) * 0.865),((REF(CLOSE,21)) * 0.772)))) / CLOSE) < 0.05;
A27:=REF(LOW,1);
A28:=((SMA(ABS((LOW - A27)),3,1)) / (SMA((MAX((LOW - A27),0)),3,1))) * 100;
A29:=EMA((IF((CLOSE * 1.2),(A28 * 10),(A28 / 10))),3);
DRAWTEXT(FILTER(D>80,6),H*1.018,'D>80');
DRAWTEXT(FILTER(CROSS(K,D) AND D<26,6),H*0.95,'KD低位金叉'),COLORFFCCCC;
STICKLINE(FILTER(CROSS(K,D) AND D<26,6),H*0.97,H*0.95,4,0),COLORFFCCCC;
DIFFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
A30:=LLV(LOW,38);
A31:=HHV(A29,38);
DEAF :=EMA(DIFFF,9);
MACDD:=2*(DIFFF-DEAF);
A32:=IF((LLV(LOW,90)),1,0);
A33:=((EMA((IF((LOW <= A30),((A29 + (A31 * 2)) / 2),0)),3)) / 618) * A32;
ROC:=(CLOSE-REF(CLOSE,21))/REF(CLOSE,21)*100;
DRAWTEXT(FILTER(CROSS(ROC,0),6),L-2.25,'骗线拐点'),COLORWHITE;
STICKLINE(FILTER(CROSS(ROC,0),6),L-0.02,L-0.15,5,0),COLORFF00FF;
庄家吸筹留踪影:(STICKLINE(A33,0,A33,6,1)) ,COLORWHITE;



最新发布

相关文章

神奇指标广告