指标汇总
神奇指标广告
通达信 杀庄专用波段入场点副图
来源:副图指标公式 7094次浏览 发布时间2023-02-15

通达信 杀庄专用波段入场点副图


反弹层级规律:

反弹通常会出现旗手票和领涨板块龙头两种。

其中旗手票不属于某个板块,有可能只是最早激发的反弹品种,然后被市场资金继续强势追捧。

板块龙头则比较多见。只要打起一个板,遗老遗少们必痛哭流涕,箪食壶浆以迎王师。这是历史大回想。

一个日级别的反弹,通常由旗手票和板块龙头相互策应构成反弹幅度高点。

比如,棋手连板5个,涨幅57%,龙头4个,涨幅46%;

也即出现第一梯队的涨幅是40%+

以下依次为30%+,20%+,10%+

10%+这种是因人成事的弱势,一般集中在15%---22%之间,为品种常见反弹涨幅。

空间的拓展是旗手和龙头打出来的。如果能拓展更多,有利于提升反弹的涨幅中枢


砍庄刀:LLV(SUM( EMA((C+L)/2,2)/2.98,3),4),COLORRED;
杀庄刀:(SUM(EMA((C+L)/2,2)/2.98,3)),COLORRED;
钉庄刀:LLV(SUM( EMA((C+L)/2,2)/2.98,3),8),COLORFFFFFF;
STICKLINE(钉庄刀<杀庄刀,杀庄刀,钉庄刀,0.1,0),COLORFF972F;
STICKLINE(砍庄刀<杀庄刀,杀庄刀,砍庄刀,1,1),COLORYELLOW,LINETHICK1;
上轨:=SMA(HIGH,21,2)*1.05,COLORGREEN;
下轨:=0.8* SMA(LOW,21,2)*0.95,COLORYELLOW;
中轨:=0.8* SMA(LOW,5,1),COLORFF00FF;
趋势:=0.8* SMA(CLOSE,2,1),COLOR00FF00;
波段买入:IF(CROSS(趋势,中轨),上轨*1.03,中轨)*0.87,COLORYELLOW;
领头羊:=IF(CROSS(趋势,上轨),上轨*1.10,下轨)*0.8,COLORDDDDDD;
DT:LLV(波段买入,3),COLOR00BB00;


实用提示:

黄柱起则多头起,底部凸起表示买入信号,配合黄柱趋势分析走势。 蓝柱起表示空头运量,根据黄柱及蓝柱比例随时离场。  多头力竭最迟第一根蓝柱时离场。

底部多反复,要判断好黄柱有实际延续才开仓。



最新发布

相关文章

神奇指标广告