指标汇总
神奇指标广告
通达信KDJ优化指标源码附图
来源:通达信公式 1236次浏览 发布时间2022-09-05

以下是通达信KDJ优化指标源码附图

KDJ


RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100,LINETHICK2;
K:SMA(RSV,3,1),LINETHICK1;
D:SMA(K,3,1),LINETHICK1;
J:3*K-2*D,COLORFF00FF,LINETHICK1;
IF(J<0,J,DRAWNULL),COLORGREEN,LINETHICK2;
IF(K>90,K,DRAWNULL),COLOR0000FF,LINETHICK2;
IF(D>85,D,DRAWNULL),COLORFFFF11,LINETHICK2;
DRAWICON(CROSS(J,1),J,1);
DRAWICON(K>80 AND D>80 AND CROSS(D,K),D,2);
 

最新发布

相关文章

神奇指标广告