指标汇总
神奇指标广告
大智慧改良多空区间交易模型主图
来源:大智慧公式 7753次浏览 发布时间2022-10-27

大智慧改良多空区间交易模型主图


复杂的行情下,操作有时完全是为了交易而交易,这是对于超短线做T的我们而言。没有办法,既然是波段中讨生活的人,就要面对。成功需要长时间的积累,长期的勤奋,以及一点点天赋。

波段操作想要好,一定要学会判断主力的动向。 量能就好比战争双方军力拼斗的实力,形态好比军阵,基本面就是底气,新增资金就是后续部队,我们通过观察这些最真实最直接的数据,才能对这个股的主力脉络构建出来。 而很多指标都是二次使用数据,具有延迟性。

但是今天我要分享的指标不同,直接作用于成交量和资金流入情况。出现信号的机会比较少,但是一出现就意味着大资金入场布局,耐心等待后续必有拉升。

蓝线为做空概率为95%,红线为做空概率为68%,绿、紫线分别为做多概率为68%和95%,原博尔系统中无平衡点,为后加的以判别趋势和阶段支撑,而判别是否为顶、底部部的基本方法是平顶,在上升(或下降)过程中不管做多还是做空都是抬高(或下降)的,此时关注量能及附图指标的变化,尤其是负向威廉指标和乖离率。而在K线形态中,在底部出现的粉红色K线为机构净买入信号。

DRAWGBK((CLOSE > 0),STRIP(RGB(4,1,28),RGB(4,1,35),0));

做空95:HHV((HIGH+LOW+OPEN+2*CLOSE)/5+H-L,5),colorblue;

做空68:HHV((HIGH+LOW+OPEN+2*CLOSE)/5*2-L,5),colorred;

平衡点:LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3),colorgray,DOTLINE;

做多68:LLV((HIGH+LOW+OPEN+2*CLOSE)/5*2-H,8),colorgreen;

做多95:LLV((HIGH+LOW+OPEN+2*CLOSE)/5-H+L,8),colorfaabec;

F:=100*(C-REF(C,1))/REF(C,1);

今小昨:=IF(C<REF(O,1) AND f<0,1,0);

p1:=今小昨;

今小前:=IF(C<REF(O,2) AND f<0,1,0);

p2:=今小前;

stickline(P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,open,CLOSE,6,0),COLORMAGENTA;

stickline(P1=1 AND REF(P1,1)=0 AND P2=1  AND REF(P2,1)=0,open,CLOSE,3,0),COLORGREEN;



最新发布

相关文章

神奇指标广告