指标汇总
神奇指标广告
大智慧主力跟庄建仓技术指标
来源:大智慧公式 10874次浏览 发布时间2022-10-27

大智慧主力跟庄建仓副图技术指标


使用方法:

留意底部尖端信号即跟庄,表示庄家资金异动可能是建仓或拉升准备。 其次留意机构建仓信号,也是主力建仓的信号。跟庄信号出现后可以分仓位多次买入,平均成本。 卖点自行决定,通常为红线下穿时,多转空开始。


绝大部分的时候,我们开仓以及开仓后,最需要的就是耐心。因为主力建仓都是从反复磨底的时候开始的,不要妄想一买入第二天就立即拉板,有但是概率小,想要跟庄最重要的一点就是敢买,敢跟,有耐心。 一次完成的主力布局基本是要3个月以上的,所以要耐得住寂寞。

无论是策略还是计划,一旦执行就必须严格执行,因为只有场外制定策略的时候你才拥有相对客观。



公式:

VARA:=REF(LOW,1);

VARB:=SMA(ABS(LOW-VARA),3,1)/SMA(MAX(LOW-VARA,0),3,1)*100;

VARC:=EMA(IF(CLOSE*1.3,VARB*10,VARB/10),3);

VARD:=LLV(LOW,30);

VARE:=HHV(VARC,30);

VARF:=IF(MA(CLOSE,58),1,0);

VARG:=EMA(IF(LOW<=VARD,(VARC+VARE*2)/2,0),3)/618*VARF;

VARH:=IF(VARG>28,28,VARG);

吸筹:STICKLINE(VARH>-120,0,VARH,6,1),COLOR0FFFFF;

备钱:IF(吸筹,1,0),COLOR0FFFFF;

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

X:=LLV(J,2)=LLV(J,8);

买入时机: IF(CROSS(J,3),65,0),COLORFF00FF,LINETHICK2;

DRAWTEXT(买入时机,70.1,' 跟庄'),COLOR00FF00;

VA:=(2*C+H+L)/4;

VB:=LLV(L,5);

VC:=HHV(H,5);

红线上穿买:EMA((VA-VB)/(VC-VB)*100,5),COLORRED,LINETHICK2;

红线下穿卖:EMA(红线上穿买,3),COLORFFFF00,LINETHICK2;

趋势:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLOR00FFFF,LINETHICK2;

秘密买点: IF(趋势<=3,20,0),COLOR00FF00,LINETHICK2;

机构建仓: IF(趋势<5,40,0),COLORFFFFFF,LINETHICK2;



最新发布

相关文章

神奇指标广告