指标汇总
神奇指标广告
抄底专用(次日大涨)
来源:大智慧公式 7390次浏览 发布时间2022-10-21




以下是抄底专用(次日大涨)




抄底专用(次日大涨)


(用法:YJD<-80,S1>S2时择低进场!最好下半场找机会进场更无一失!)


正负100涵数是含未来的.不过没事放心用,无任何影响,因为指标极限只设到正负100,超过了就钝化走平了,也就是指标躺在-100不动了,偶尔会在-95-100之间波动!我门用的是大概值,在-80至-99就可以了,越低越好哦!



C/C++ Code复制内容到剪贴板CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100; YJD: (EMA(CS,3)-50)*2; 极弱:-80; 强势:60; 风险:80; 弱势:-60; VAR4:=(1.1)*CLOSE; VAR5:=(0.9)*CLOSE; VAR6:=100*(WINNER(VAR4)-WINNER(VAR5)); S1:2*EMA(100-VAR6,1),COLORYELLOW; S2:EMA(S1,9); S3:=MA(S2,9); 条件:=CROSS(YJD,极弱) AND S1>S2; 条件0:=CROSS(强势,YJD) AND S1<S2; DRAWICON(条件,极弱,5); DRAWICON(条件0,强势,6);

最新发布

相关文章

神奇指标广告