指标汇总
神奇指标广告
同花顺波段进攻交叉点提示副图
来源:同花顺公式 10950次浏览 发布时间2023-01-19

同花顺波段进攻交叉点提示副图


在股票市场这么多年,如果我们必须抓住任何小机会,我们就做不好。只要抓住核心,放弃后才能拥有。尽量跟上趋势的步伐,重新投始挖掘主力的时刻。复杂的问题很简单,简单的事情要反复做,要一丝不苟,要做到极致。这是复利的基本方法。反复做赚钱模式,做详细的研究和限制条件,果断操作信号。此外,短期投机者必须遵循的第一个原则是,疲软的市场不做。即使他们理解了疲软的市场,他们也可能做得不对。知道比做容易。做好这件事本身就是最好的了。

做股票心态很重要,不要去给自己定一个框框,任何提前设定好的东西,最后都有可能是错的。炒股的最高境界就是随波逐流,顺势而为。投资者也应该在实践过程中,逐渐形成自己的炒股风格和盈利模式,只有自己悟出来的东西最靠谱。

做股票首先看当时的大市有没赚钱的机会,其次操作时要看当时热点。然后举一反三联想其他股票,然后跟进。当前中国A股市场游资和散户的力量十分强大,它们的交易偏好以及反映盘面上的特纸都很有规律,充分人生并利用这些规律,只参与其中风险最小、利润最大的几个时间段,就有可能实现持续盈利。

我们做短线的,就是发现机会,参与机会。 不会去考虑这个行情启动时什么原因,不要站在发起者的角度去考虑,我们做追随者。指标一定就要跟上市场的节拍,跟上市场的切换,一旦动作慢下来,就会亏钱。炒股一旦顿悟生涯就像开了挂


VAR1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);
VAR2:=HIGH-REF(HIGH,1);
VAR3:=REF(LOW,1)-LOW;
VAR4:=SUM(IF(VAR2>0 AND VAR2>VAR3,VAR2,0),25);
VAR5:=SUM(IF(VAR3>0 AND VAR3>VAR2,VAR3,0),25);
VAR6:=VAR4*100/VAR1;
VAR7:=VAR5*100/VAR1;
VAR8:=MA(ABS(VAR7-VAR6)/(VAR7+VAR6)*100,15);
VAR9:=(VAR8+REF(VAR8,15))/2;
A:=(VAR7>VAR6 AND VAR7>25 AND VAR6<25);
B:ZIG(3,50/5)*100,colorred;
G:MA(B,2),coloryellow;
D:=CROSS(B,G),colorred;
W:=CROSS(G,B),colorblue;
E:=REF(INDEXC,1);
F:=SMA(MAX(INDEXC-E,0),3,1)/SMA(ABS(INDEXC-E),3,1);
VAR10:=F AND F<8;
VAR11:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR12:=SMA(VAR11,3,1);
VAR13:=SMA(VAR12,3,1);
VAR14:=VAR13 AND VAR13<20;
MM:=A AND D AND VAR10 AND VAR14 ;
DRAWICON(D=1,B*1.05,7);
DRAWICON(W=1,B*1.05,8);



最新发布

相关文章

神奇指标广告