指标汇总
神奇指标广告
同花顺量能突起出信号附带KD
来源:同花顺公式 2354次浏览 发布时间2022-12-26

同花顺量能突起出信号附带KD

在运行中我们还需要注意以下5点核心操作细节;

1,股价前期经过一轮涨停板拉升,说明有主力参与其中,之后步入回调。

2,短期5日均线跟随股价的回调,下穿20日均线。

3,回调一周期内,成交量开始逐步萎缩,缩至涨停板交易日的一半以下,为标准。

4,缩至倍量后,5日均线跟随股价的上涨,上穿20日均线,形成金叉,便是入场的信号。

5,有的个股可能会出现,回踩20日均线支撑确认是否有效,假设不破,那么在5日均线附近,则为二次入场信号,反之,离场规避,再次回调蓄势行为。

任何的操作方法都是大概率事件,所以在运作之前一定要把应变措施,放在首位,短线操作讲究的是以小取大,如果这个形态再结合,热门题材的辅助,那么成功率会更高

趋势龙头也是龙头共振的结果。新龙头带动老龙头反包引导市场情绪复苏,如果复苏期龙头爆量分歧容易入手。通过整理发现带动趋势龙头的多数是一字三板带动老龙头反包引导市场情绪复苏,然后复苏期龙头不给介入机会,随着复苏期龙头持续一字加速成就趋势龙头主升。今天以后套利趋势龙头正是加入我的决策方案。

需要注意的是趋势龙头断板多数释放历史天量,并且当天报收阳线,不释放亏钱效应。如果是龙头按钮断板释放历史天量,即使反包也很难趋势加速。

P1:=5;
P2:=4;
80, POINTDOT;
20, POINTDOT;
VAR1:=LLV(LOW,P1);  
VAR2:=HHV(HIGH,P1);  
K: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,P2),colorblue;
D: EMA(0.667*REF(K,1)+0.333*K,2),colormagenta;
VARC:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1);
VARD:=EMA(IF(C< EMA(C,250),VARC*1000,VARC*10),3);
火焰山:EMA(IF(L<=LLV(L,30),VARD/2+HHV(VARD,30),0),3)/618;
STICKLINE(火焰山>100,0,火焰山*1.2,8,0);
STICKLINE(火焰山>100,0,火焰山,4,1);
金包: IF(TROUGHBARS(3,15,1)=0 AND HIGH>LOW+0.01,20,0),coloryellow ,LINETHICK1;
VAR3:=PEAKBARS(3,15,1)<10;  
VAR5:=IF(VAR3=1,2,0);  
顶:= IF(VAR5=2,2,0);
顶A:IF(顶>REF(顶,1),50,0),colorgreen;  
DRAWTEXT(顶A=50,45,'卖出'),colorgreen;  
DRAWTEXT(金包=20,20,'买入'),colorred;  


最新发布

相关文章

神奇指标广告