指标汇总
神奇指标广告
同花顺简单超清晰 “ 资金进场 ” 副图指标
来源:同花顺公式 9338次浏览 发布时间2022-11-23

分享这个指标的最单纯的想法,其实就是写在即将进入三十而立的我,一个对未来生活满腹激情与热爱的我,坚持走下去的动力。

无论对股市对生活和感情,我一直想要追寻的状态就是,知道明天要做什么,知道今天要珍惜什么,知道昨天可以总结什么。

全面注册制对于任何一个交易者来说,都是全新的开始,而对于职业操盘手来说,也是一个充满重大机会和挑战的开始,我希望带着敬畏市场的心,不断总结和完善自己的交易系统和交易心态,不去想最后结果是否真的能够如人所愿,但是这个追梦的过程一定会很感动。最近看了新东方直播间,董宇辉的逆袭操作,其实说实话,对我来说,更加坚定了一点,就是努力去朝着你认为值得的方向去做,不断总结和完善,不问最后的结果,到最后一切都是最好的安排,和大家共勉。

探索股市这条路,本来就是不同寻常,愿我们一起成长!


简单易用 超清晰“资金进场”副图指标同花顺指标公式源码:


Var1:=EMA(HHV(HIGH,500),21);

Var2:=EMA(HHV(HIGH,250),21);

Var3:=EMA(HHV(HIGH,90),21);

Var4:=EMA(LLV(LOW,500),21);

Var5:=EMA(LLV(LOW,250),21);

Var6:=EMA(LLV(LOW,90),21);

Var7:=EMA((Var4*0.96+Var5*0.96+Var6*0.96+Var1*0.558+Var2*0.558+Var3*0.558)/6,21);

Var8:=EMA((Var4*1.25+Var5*1.23+Var6*1.2+Var1*0.55+Var2*0.55+Var3*0.65)/6,21);

Var9:=EMA((Var4*1.3+Var5*1.3+Var6*1.3+Var1*0.68+Var2*0.68+Var3*0.68)/6,21);

VarA:=EMA((Var7*3+Var8*2+Var9)/6*1.738,21);

VarB:=REF(LOW,1);

VarC:=SMA(ABS(LOW-VarB),3,1)/SMA(MAX(LOW-VarB,0),3,1)*100;

VarD:=EMA(IF(CLOSE*1.35<=VarA,VarC*10,VarC/10),3);

VarE:=LLV(LOW,30);VarF:=HHV(VarD,30);

Var10:=IF(MA(CLOSE,58),1,0);

资金入场: EMA(IF(LOW<=VarE,(VarD+VarF*2)/2,0),3)/618*Var10;

资金入场: IF(资金入场>0,资金入场,0),STICK,linethick2, COLOR0000ff;

今量: 资金入场;a1:IF(资金入场>0,今量*1.2,0),STICK,linethick5, COLOR0000ff;a2:

IF(资金入场>0,今量*0.8,0),STICK,linethick5, COLOR0066ff;a3:IF(资金入场>0,今量*0.6,0),STICK,linethick5, COLOR0099ff;a4:IF(资金入场>0,今量*0.4,0) ,STICK,linethick5,COLOR00ccff;a5:IF(资金入场>0,今量*0.2,0) ,STICK,linethick5,COLOR00ffff;


image.png


image.png



最新发布

相关文章

神奇指标广告