指标汇总
神奇指标广告
同花顺黄金点指标公式
来源:同花顺公式 1563次浏览 发布时间2022-10-17




以下是黄金点(无源码的请下载附件导入)






C/C++ Code复制内容到剪贴板判断:=(SMA(((C+L)/2-LLV(L,21))/(HHV((H+C)/2,21)-LLV(L,21))*100,2,1)-8); VAR2:=1; VAR3:=REF(HIGH,1)*1.1; VAR4:=HIGH*1.1; VAR5:=(VAR4*VOL+VAR3*(CAPITAL-VOL))/CAPITAL; VAR6:=REF(LOW,1)*0.9; VAR7:=LOW*0.9; VAR8:=(VAR7*VOL+VAR6*(CAPITAL-VOL))/CAPITAL; VAR9:=EMA(VAR8,30); VARA:=EMA(VAR5,30); VARB:=VARA-2; VARC:=IF(CLOSE<=VAR9,VARB,VARA); VARD:=MA(CLOSE,80)-MA(CLOSE,10)/17; VARE:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100; 卖出线: SMA(SMA(VARE,3,1),3,1),COLORFF6633; 买入线: 3*SMA(VARE,3,1)-2*卖出线,COLORRED; DRAWICON(CROSS(90,买入线),90,2); 黄金点: STICKLINE(SMA(VARE,3,1)>卖出线,SMA(VARE,3,1),卖出线,1,0),COLORWHITE ; -10;

最新发布

相关文章

神奇指标广告