指标汇总
神奇指标广告
同花顺股道钱图途
来源:同花顺公式 10425次浏览 发布时间2022-10-17




以下是股道钱图途(无源码的请下载附件导入)




股道钱图途



C/C++ Code复制内容到剪贴板突破:REF(EMA(C,5),1)COLORMAGENTA,LINETHICK2; A1X:=(EMA(C,5)-突破)/突破*100,NODRAW; 出击:IF(A1X>=0,REF(EMA(C,5),BARSLAST(CROSS(A1X,0))+1),DRAWNULL)COLORYELLOW,LINETHICK2; 休假:IF(A1X<0,REF(EMA(C,5),BARSLAST(CROSS(0,A1X))+1),DRAWNULL)COLORBLUE,LINETHICK5; STICKLINE(A1X>=0,出击,突破,0.5,-1)COLORRED; STICKLINE(A1X<0,休假,突破,0,-1)COLORGREEN; ※:IF(A1X<0,突破,DRAWNULL)COLORGREEN,LINETHICK2;

最新发布

相关文章

神奇指标广告