指标汇总
神奇指标广告
同花顺源码KDJ指标特好做波段
来源:同花顺公式 2750次浏览 发布时间2022-10-17




以下是源码KDJ指标特好做波段(无源码的请下载附件导入)




源码KDJ指标特好做波段很准希望大家喜欢。。



提供 Code复制内容到剪贴板STICKLINE(C>0,79.5,80,15,0),colorcyan,LINETHICK2; STICKLINE(C>0,50,49,8,0),colorwhite,LINETHICK2; STICKLINE(C>0,20,19.5,15,0),colorcyan,LINETHICK2; RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100; K:SMA(RSV,5,1); D:SMA(K,3,1); J:=3*K-2*D; FILLRGN(D,K,(D<K),colorred); FILLRGN(D,K,(D>K),colorgreen); STICKLINE(J>REF(J,1),J,REF(J,1),8,0),COLOR0022FF; STICKLINE(J>REF(J,1),HHV(J,3),LLV(J,3),1,0),COLOR0022FF; STICKLINE(J>REF(J,1),J,REF(J,1),5,0),COLOR0066FF; STICKLINE(J>REF(J,1),J,REF(J,1),3,0),COLOR0099FF; STICKLINE(J>REF(J,1),J,REF(J,1),1.5,0),COLOR00DDFF; STICKLINE(J>REF(J,1),J,REF(J,1),0,0),COLOR00DDFF; STICKLINE(J<REF(J,1),J,REF(J,1),8,0),COLORFF2200; STICKLINE(J<REF(J,1),HHV(J,3),LLV(J,3),1,0),COLORFF2200; STICKLINE(J<REF(J,1),J,REF(J,1),5,0),COLORFF6600; STICKLINE(J<REF(J,1),J,REF(J,1),3,0),COLORFF9900; STICKLINE(J<REF(J,1),J,REF(J,1),1.5,0),COLORFFDD00; STICKLINE(J<REF(J,1),J,REF(J,1),0,0),COLORFFDD0;

最新发布

相关文章

神奇指标广告