指标汇总
神奇指标广告
同花顺自创的触底反弹
来源:同花顺公式 5697次浏览 发布时间2022-10-17




以下是自创的触底反弹(无源码的请下载附件导入)




自创的触底反弹





提供 Code复制内容到剪贴板AA:=MA((2*CLOSE+HIGH+LOW)/4,5); 通道1:=AA*N/100; 通道2:=AA*(200-N)/100; CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20); DD:=DMA(CLOSE,CC); 通道3:=(1+M/100)*DD; 通道4:=(1-M/100)*DD; XG:REF(C,1)<通道4 AND REF(C,1)<通道2 AND C>REF(C,1) AND C>OPEN;

最新发布

相关文章

神奇指标广告