指标汇总
神奇指标广告
同花顺波段圣手指标公式
来源:同花顺公式 7792次浏览 发布时间2022-10-17




以下是波段圣手指标公式(无源码的请下载附件导入)






提供 Code复制内容到剪贴板MA5:MA(CLOSE,5),ColorFFFfff,linethick1; MA10:MA(CLOSE,10),Color00Ffff,linethicK1; MA20:MA(CLOSE,20),Color00ff00,linethick1; MA30:MA(CLOSE,30),ColorFF00ff,linethick1; MA60:MA(CLOSE,60),Color0000ff,linethick1; MA120:MA(CLOSE,120),ColorFFff00,linethick1; angel:EMA(C,2),color000000; devil:EMA(SLOPE(C,21)*20+C,42),POINTDOT,color000000; kuangmai:=CROSS(angel,devil); maichu:=CROSS(devil,angel); DRAWTEXT(kuangmai,LOW*0.99,'狂买'),colorf00ff0,linethick5; DRAWTEXT(maichu,HIGH*1.08,'狂闪'),colorwhite,linethick5; STICKLINE(angel>=devil,LOW,HIGH,0.1,0),colorred; STICKLINE(angel>=devil,CLOSE,OPEN,4.5,0),color0000AA; STICKLINE(angel>=devil,CLOSE,OPEN,3,0),color0000CC; STICKLINE(angel>=devil,CLOSE,OPEN,2,0),color0000DD; STICKLINE(angel>=devil,CLOSE,OPEN,1,0),color0000FF; STICKLINE(angel<devil,CLOSE,OPEN,1,0),colorEEEE00; STICKLINE(angel<devil,CLOSE,OPEN,2,0),colorDDDD00; STICKLINE(angel<devil,CLOSE,OPEN,3,0),colorCCCC00; STICKLINE(angel<devil,CLOSE,OPEN,4.5,0),colorAAAA00; STICKLINE(angel<devil,LOW,HIGH,0.1,0),colorFFff00; STICKLINE(CROSS(angel,devil) OR CROSS(devil,angel),OPEN,CLOSE,3.5,0),coloryellow;

最新发布

相关文章

神奇指标广告