指标汇总
神奇指标广告
同花顺原创选股公式 源码无未来 ----天马展翅
来源:同花顺公式 6757次浏览 发布时间2022-10-17




以下是原创选股公式(源码无未来)----天马展翅(无源码的请下载附件导入)




主要原理在于:


KDJ进入可买选股条件;


当日成交量缩地量突现;


均线成多头排列,且,股价高于60日线.


指标只是起到辅导和参考作用,天下没有绝对稳赚的公式,大家在使用时一定要结合基础的股市分析技术.自负赢亏.


非常欢迎高手的优化和修改.您一点一滴的指点对于我来说都是莫大的帮助:(在此非常感谢大庆老杨老师对我帮助);


源码如下:(天马展翅)



提供 Code复制内容到剪贴板M5:=MA(C,5); M20:=MA(C,20); M60:=MA(C,60); A:M5>M20 AND M20>M60 AND M60; B:C>M60; a1:=COUNT(V/MA(V,60)<0.7,3)=3; E:CROSS(0.9,a1); RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100; K=SMA(RSV,3,1); D=SMA(K,3,1); F:CROSS(K,D); XG:A AND B AND E AND F;

最新发布

相关文章

神奇指标广告