指标汇总
神奇指标广告
同花顺资金监控附图源码
来源:同花顺公式 800次浏览 发布时间2022-10-17




以下是资金监控(附图源码)(无源码的请下载附件导入)






P:=5; R:=(AMOUNT / 1000000); R1:=IF(C>REF(C,1),R,IF(C<REF(C,1),(-1)*R,0)); R3:=SUM(R1,13); 資金監控K:(R3 * OPEN),POINTDOT,colorFFCC00; 資金監控S:(R3 * CLOSE),POINTDOT,colorFFCC00; 資金平衡位:MA(資金監控S,8),colorred; 平衡A:MA(資金平衡位,5),colorwhite; STICKLINE((資金監控S >= REF(資金監控S,1)),REF(資金監控S,1),資金監控S,6,0),color0000FF; STICKLINE((資金監控S < REF(資金監控S,1)),REF(資金監控S,1),資金監控S,6,0),color00FF00; MA(資金監控S,P),color00FFFF;

最新发布

相关文章

神奇指标广告