指标汇总
神奇指标广告
同花顺主力大户散户副图公式源码
来源:同花顺公式 8978次浏览 发布时间2022-09-05

以下是主力大户散户副图公式源码(无源码的请下载附件导入)

主力大户散户副图公式源码

换手:=V*100/CAPITAL;
主力:=MA(换手,4);
大户:=MA(换手,9);
中户:=MA(换手,17);
散户:=MA(换手,34);
均量:=(主力+大户+中户+散户)/4;
大户能量:(大户-均量);  操盘:STICKLINE(大户能量>=0 AND 大户能量>=REF(大户能量,1),0,大户能量,4,0),colorred;
减仓:STICKLINE(大户能量>=0 AND 大户能量< REF(大户能量,1),0,大户能量,4,0),colorred;
反弹:STICKLINE(大户能量<0 AND 大户能量>=REF(大户能量,1),0,大户能量,4,0),colorgreen;
寻底:STICKLINE(大户能量<0 AND 大户能量< REF(大户能量,1),0,大户能量,4,0),colorred,POINTDOT;

0,POINTDOT,colorwhite;
中户能量:(中户-均量);
0,POINTDOT,colorwhite;
散户能量:(散户-均量),LINETHICK2;
 0,colorwhite,LINETHICK3;
主力能量:(主力-均量),LINETHICK3;
 0,POINTDOT,colorwhite,LINETHICK3;

最新发布

相关文章

神奇指标广告