指标汇总
神奇指标广告
同花顺股妖金叉 判定妖股买进位置
来源:同花顺公式 3067次浏览 发布时间2022-09-05

以下是股妖金叉 判定妖股买进位置

判定妖股买进位置

AA:=((MA(CLOSE,N1)+MA(CLOSE,N2)+MA(CLOSE,N3)+MA(CLOSE,N4))/4);
 BB:=MA(CLOSE,N5),colorred,LINETHICK2;
股妖金叉:CROSS(AA,BB);
 

最新发布

相关文章

神奇指标广告