指标汇总
神奇指标广告
同花顺我买副图指标
来源:同花顺公式 3795次浏览 发布时间2022-09-05

以下是同花顺我买副图指标

同花顺我买副图指标

源码

DRAWGBK(V>1,STRIP(RGB(60,100,255),RGB(180,180,255),1));
AA:=LLV(LOW,36);
BB:=HHV(HIGH,30);
DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
VAR007:=EMA(AMOUNT/VOL/100,3);
VAR009:=EMA(VAR007,88)*0.85;
VARA1:=VAR009*0.87;
VARB1:=LOW<VARA1 AND CLOSE>REF(CLOSE,1)*1.02;
CON1:=(COUNT((DD>REF(DD,1)),1)=1) AND (REF(DD,1)<REF(REF(DD,1),1)) AND (DD<5) ;
CON2:= FILTER(VARB1,10);
买进: CON1 OR CON2 ,coloryellow,LINETHICK2;
 

最新发布

相关文章

神奇指标广告