指标汇总
神奇指标广告
同花顺高低提示副图指标
来源:同花顺公式 7758次浏览 发布时间2022-09-05

以下是同花顺高低提示副图指标

同花顺高低提示副图指标

源码

VAR1:=((CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28)))*(100);
VAR2:=SMA(VAR1,3,1);
趋势:SMA(VAR2,3,1),colorred;
人气:SMA(趋势,3,1),coloryellow;
买点:IF(CROSS(趋势,人气) AND (趋势<30),20,0),colorred;
卖点:IF(CROSS(人气,趋势) AND (人气>76),80,100),colorwhite;
 

最新发布

相关文章

神奇指标广告