指标汇总
神奇指标广告
同花顺趋势通道楼梯:向好的趋势指标
来源:同花顺公式 2470次浏览 发布时间2022-09-05

以下是趋势通道楼梯:向好的趋势指标

趋势通道楼梯:向好的趋势指标

使用说明:使用时请叠加在主图K线上。出现黄色柱状线为多头市场,后势上涨概率较大;出现蓝

 色柱状线为空头市场,后势下跌风险较大。上升趋势对于持股阶段,下跌阶段对应持币阶段。

公式源码:


JJ:=(CLOSE+HIGH+LOW)/3;
A:=EMA(JJ,10);
B:=REF(A,1);
STICKLINE(A>B,A,B,2,0),coloryellow;
STICKLINE(A<B,A,B,2,0),colorgreen;
引力线a:(MA(C,30)+MA(C,35))/2;
引力区1:引力线a*1.1;
引力区2:引力线a*0.9;

最新发布

相关文章

神奇指标广告