指标汇总
神奇指标广告
同花顺吸血买入 紧跟庄家的买入指标
来源:同花顺公式 4644次浏览 发布时间2022-09-05

以下是吸血买入 紧跟庄家的买入指标

吸血买入 紧跟庄家的买入指标

源码

N:=5;
 VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
 3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),coloryellow,LINETHICK0;
 VAR2:8,colorgreen,LINETHICK0;
上升在即: IF(CROSS(VAR1,VAR2),80,0),STICK,COLOR0000CC,LINETHICK2;
专吸庄血: IF(VAR1<=8,25,0),STICK,colorwhite,LINETHICK2;
 DRAWTEXT(CROSS(VAR1,VAR2),80,''),COLOR00FFFF;
 VARO5:=LLV(LOW,27);
 VARO6:=HHV(HIGH,34);
 VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
建仓区: IF((VARO7<10),80,100) ,COLOR00CCFF,LINETHICK1;
 0,LINETHICK2 ,COLORFFCC00;
 DRAWTEXT(上升在即=80,上升在即,'始');
DRAWTEXT(VAR1>80,80,'终');

最新发布

相关文章

神奇指标广告