指标汇总
神奇指标广告
通达信长线趋势指标公式
来源:通达信公式 632次浏览 发布时间2022-09-05

以下是通达信长线趋势指标公式

LC := REF(CLOSE,1);
 VID := SUM(VOL,2)/(((HHV(HIGH,2)-LLV(LOW,2)))*100);
 RC := (CLOSE-LC)*VID;
 LONG := SUM(RC,0);
 DIFF := SMA(LONG,10,1);
 DEA := SMA(LONG,20,1);
 LON : DIFF-DEA;
 LONMA : MA(LON,10);
 LONT : LON, COLORSTICK;

最新发布

相关文章

神奇指标广告