指标汇总
神奇指标广告
大智慧百团游资全息提示操盘主图
来源:热门指标公式 7380次浏览 发布时间2023-12-15

1佛山系

善于挖掘补涨龙头,消息一板,喜欢低价新开板,同时喜欢翘强势个股跌停,来无影去无踪,秒板制造者,经过佛山开光的个股只要砸不死,都有连板预期,

超跌急拉一板是佛山鲜明特色,来无影去无踪,手法敏捷,身手矫健,速度型选手

2成都帮

和佛山类似,喜欢超跌急拉一板,他们两个有重合的地方,但是也有不同的地方,成都帮,经常操作尾盘个股,及板块起势之后的跟风个股,喜欢在主流高位炸板分歧时,根据最新事件驱动,发动整个板块,群体式作战,最近的代表做就是毛衣战

主流高位炸板,主流休息,空间压缩时就是成都帮表演的时刻,超跌急拉一板,叠加最新事件驱动发动整个板块群体式作战是成都帮的特色,对最新事件驱动非常敏锐

3中信上海分公司

该席位如雷贯耳,最近基本上所有妖股龙头都有他的身影,喜欢狙击连板,尤其是三连板及以上,代表作很多,诚迈科技,必创科技,盘龙药业,万兴科技等等

喜欢做连板,尤其是三连板及以上,这是他的特色

4金田路,欢乐海岸

三连板起步,市场最高风险爱好者,善于给龙头妖股续命,龙头强行加速,围绕超级龙头做高位打板和强势反包,无脑高位打板,一键跌停模式奉行者

他们两个是市场最顶级风险爱好者,买的股票,经常4连板起步,然后越涨越加仓,他们两个又稍微有点区别,金田路更加喜欢在主流热点龙头妖股中去做,而欢乐海岸是只要是市场明星,符合他的模式审美观就去做,无所谓板块不板块

四连板起步,龙头妖股强行高位续命就是他们的特色


AA05:MA(C,5),color0099cc;
五日乖离率:=(c-AA05)/AA05*100;
BB05:=atan((aa05/ref(aa05,1)-1)*100)*180/3.1416;
速度5:=SMA(ema((AA05-ref(AA05,1))/ref(AA05,1),3)*100,3,1);
加速度5:ema((速度5-ref(速度5,1)),3),linethick0;
STICKLINE(BB05>30 and AA05>ref(AA05,1), AA05,REF(AA05,1),8,1),colorcyan;
AA10:MA(C,10);AA20:=MA(c,20);
BB10:=atan((aa10/ref(aa10,1)-1)*100)*180/3.1416;
STICKLINE(BB05<0 and AA05<ref(AA05,1), AA05,REF(AA05,1),8,1),coloryellow;
AA30:MA(C,30);
三拾日乖离率:(c-AA30)/AA30*100,linethick0;
Var1:=(AA20-AA30)>ref((AA20-AA30),1) and AA20>ref(aa20,1) and AA30>ref(AA30,1);
Var2:=(AA30-AA20)<ref((AA30-AA20),1) and AA20<ref(aa20,1) and AA30<ref(AA30,1);
BB30:=atan((aa30/ref(aa30,1)-1)*100)*180/3.1416;
STICKLINE(BB30>15 and AA30>ref(AA30,1), AA30,REF(AA30,1),8,1),colorff00ff;
强势狙击:=filter(BB30>30 and BB10>45 and cross(BB05,60),10);
增兵:=filter(count(cross(BB05,30),5)>=1 and AA05>ref(aa05,1) and 三拾日乖离率>ref(三拾日乖离率,1) and AA10>ref(AA10,1)
and 加速度5>ref(加速度5,1) and 速度5>ref(速度5,1) ,10) ;
撤退:=filter(count(cross(30,BB05),5)>=1 and (c>AA30 or O>AA30) and AA05<ref(aa05,1) and 三拾日乖离率<ref(三拾日乖离率,1) and AA10<ref(AA10,1),10);
drawtext(增兵 ,low*0.98,'←增兵'),colorred;
JC:=cross(0,五日乖离率) and 三拾日乖离率<ref(三拾日乖离率,1) and AA10>ref(AA10,1) ;
减兵:=filter(JC,10);
MR:=count(cross(五日乖离率,0),3)>=1 and 三拾日乖离率>ref(三拾日乖离率,1) and AA05>ref(AA05,1) and (c/ref(c,1)-1)*100>5 and ref(c,1)<AA30;
买入:=filter(MR,10);
drawtext(减兵,high*1.02,'←减兵'),colorcyan;
drawtext(买入,low*0.98,'←侦查'),coloryellow;
drawtext(撤退 ,high*1.02,'←撤退'),colorgreen;
drawtext(强势狙击,LOW*0.98,'←强势狙击'),coloryellow;
Var21:=MAX(Abs(HIGH-AMOUNT/vol/100),ABS(AMOUNT/VOL/100-LOW));
Var3:=ABS((OPEN+CLOSE)/2-AMOUNT/VOL/100);
MV:=(Var21+Var3)/AMOUNT*VOL*100*50;
DRAWTEXT(MV>6 and l<=llv(l,10),l*0.95,'←异动'),colorcyan;
WCW:=BArslAST(WEEkdAY>REF(WEEKDAY,1));{周}
CAW:=IF(WCW>0,LLV(C,WCW),LLV(C,WEEKDAY));{周}
周涨幅:=(C/CAW-1)*100;
WCM:=BARSLAST(MONTH>REF(MONTH,1));{月}
CAM:=IF(WCM>0,LLV(C,WCM),LLV(C,MONTH));{月}
月涨幅:=(C/CAM-1)*100;
WCY:=BARSLAST(YEAR>REF(YEAR,1));{年}
CAY:=IF(WCY>0,LLV(C,WCY),LLV(C,YEAR));{年}
年涨幅:=(C/CAY-1)*100;
DRAWTEXTREL(2,380,'周涨幅:'+NUMTOSTRN(周涨幅,2)+'%'),LINETHICK1,COLOR00FFFF;
DRAWTEXTREL(2,435,'月涨幅:'+NUMTOSTRN(月涨幅,2)+'%'),LINETHICK1,COLOR00FFFF;
DRAWTEXTREL(2,490,'年最低点到现在涨幅:'+NUMTOSTRN(年涨幅,2)+'%'),LINETHICK1,COLOR00FFFF;
SAT:=IF((AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20))*100>100,100,(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20))*100);
DRAWTEXTREL(0,130,'★量能饱和度★ '+NUMTOSTRN(SAT,2)+'%'),LINETHICK3,Color8000FF;
DRAWTEXTREL(0,68,'★遵守纪律最难!遵守纪律最重要!遵守纪律重于一切!纪律是交易获利的保证!★'),LINETHICK3,COLORRED;
DRAWGBKLAST(c>0,STRIP(RGB(128,0,0),RGB(25,25,112),0));
DRAWTEXTABS(0,0,'★'+STKLABEL+'★'+STKNAME+' '+BKNAME),linethick4,COLOR00FFFF;
每股净资产:=FINANCE2(4);
DRAWTEXTABS(2,82,'每股净资产:'+每股净资产+'元'),LINETHICK1,COLOR00FFFF;
流通盘大小:=FINANCE2(37)/10000;
DRAWTEXTABS(2,64,'流通盘大小:'+流通盘大小+'亿 '),LINETHICK1,COLOR00FFFF;
净资产收益率:=FINANCE2(5);
DRAWTEXTABS(2,99,'净资产收益率:'+净资产收益率+'% '),LINETHICK1,COLOR00FFFF;


最新发布

相关文章

神奇指标广告