指标汇总
神奇指标广告
通达信副图MACD 错位左侧买点
来源:通达信公式 13841次浏览 发布时间2023-10-25

通达信副图MACD 错位左侧买点

们总认为交易有独到的秘诀,其实没有,即使最赚钱的交易策略其实也早就公开了,烂大街的。

坚守自己的底线和处理单子的一致性原则,盈利有时不是自己能决定的,也需要运气,这就是交易的魅力。不过所谓一致性就是你在任何时候都按照自己的规则做,不被别人和行情所左右则可以保持稳定性,盈利依靠于你的整个策略状况。

正所谓小李飞刀,不出手则已,一出手必然要击杀对手。为的就是一致性原则,坚定自己的策略,没有必中的机会绝不出手


DIFF:EMA(C,10)-EMA(C,25);
DEA:EMA(DIFF,10),COLORFFFF00;
macd:(DIFF-DEA)*2,COLORSTICK;
M60:MA(DEA,5),COLORGREEN;
DRAWBAND(DIFF,RGB(255,0,0),M60,RGB(0,0,255));
DRAWBAND(DEA,RGB(255,0,0),M60,RGB(0,0,255));
DIF1:=EMA(C,12)-EMA(C,26);
DEA1:=EMA(DIF1,9);
AAA1:=(DIF1-DEA1)*25,COLORMAGENTA;
XP1:=0.03;
XP2:=AAA1-REF(AAA1,1);
WC:=REF(C,1),NODRAW;
WC1:=REF(C,2),NODRAW;
寻底:=WC<WC1&&C>=WC,NODRAW;
小荷:=C>O,NODRAW;
MCD3:=MA(MacD,5),COLORWHITE;
M5:MA(MCD3,5),COLORYELLOW;
MCD5:=MA(MACD,5),COLORYELLOW;
M10:MA(MCD5,10),COLORCC66FF;
XG:=寻底 AND 小荷 AND (crOSS(XP2,XP1));
爆:=(CROSS(XP2,XP1)) AND C>MA(C,60) AND V>REF(V,1)*1.75;
DRAWICON(XG OR 爆,0,1);
DRAWTEXT(XG OR 爆,0.02,' 爆'),COLORRED;


最新发布

相关文章

神奇指标广告