指标汇总
神奇指标广告
通达信分层趋势走底主图
来源:通达信公式 10110次浏览 发布时间2023-10-08

通达信分层趋势走底主图

炒股的核心价值是什么?

我认为是流动性

不要去计较公司的基本面,没了流动性,什么股都涨不上去

且看香港的0.1PB的股票照样跌,2-3倍估值的也照样跌

我们很容易进入误区,这个公司好,哪个行业好,可这些股照样跌,难道他们的基本面发生重大转变了吗?? 没改变的,只是没人炒了

我认为所有牛股,都是逻辑好+有人炒

不能光看逻辑好,也要看有人炒,有人炒就有流动性

股票价格是流动性决定的

市场资金就那么点,上市公司又那么多,永恒的轮动,不可能雨露均沾,尤其注册证以后更不可能有全面牛市了

这就是我只关注大主线的原因,大主线就底层逻辑就是:在流动性板块里面找逻辑找预期差

我们新关注的粉丝很多是券商或机构的,我平时这方面的朋友也挺多,我发现他们经常有个共同的缺点:就是只看逻辑,只看基本面,不重视流动性在哪

股民的关注的在哪超额收益就在哪,跟你买房一样,人口净流入多的地方房价通常比较高


N:=5;
DRAWGBK(ISLASTBAR, RGB(60,60,60),RGB(0,0,0),0,'0',0);
JJ:=(((CLOSE - LLV(LOW,N)) / (HHV(HIGH,N) - LLV(LOW,N))) * 100);
A98:=98,COLORGRAY;
DRAWBAND(JJ,RGB(168,18,38),75,RGB(10,100,200));
DRAWBAND(JJ,RGB(168,18,38),25,RGB(10,100,200));
STICKLINE(C>0,75, 25,10,0), COLOR404050 ;
DRAWICON(crOSS(JJ,A98),JJ,25);
A95:95,COLORRED ;
DRAWTEXT(ISLASTBAR, A95,'线上主升浪'),COLORRED;
A75:75,COLORWHITE ;
DRAWTEXT(ISLASTBAR, A75,'线上买入'),COLORWHITE;
A50:50,COLORGRAY;
A25:25,COLORGRAY;
A5:5,COLORGRAY;
J:(((CLOSE - LLV(LOW,N)) / (HHV(HIGH,N) - LLV(LOW,N))) * 100),COLORYELLOW ;
BT2:=CROSS(J,A50) AND CROSS(J,A75) ;
DRAWTEXT(BT2,50,'预测'),COLORFF00FF;
DRAwrECTREL(1000,1,980,1000,RGB(0,75,200));
DRAWRECTREL(1000,1,980,1000,RGB(0,250,50));
DRAWRECTREL(1000,800-((CONST(J)/100*800)),980,1000,RGB(175,50,0));
DRAWTEXT_FIX(1,0.800,0.00,0,STRCAT(STRCAT('攻击度',CON2STR(J,2)),' %')),COLORYELLOW;
上涨趋势:IF(BT2,J,DRAWNULL),COLORRED,LINETHICK2;


最新发布

相关文章

神奇指标广告