指标汇总
神奇指标广告
通达信基金专业敏感MACD操盘用
来源:通达信公式 11119次浏览 发布时间2023-05-24

通达信基金专业敏感MACD操盘用

早年在一本期货市场经典里有一句话,至今振聋发聩,我想也适合股市。

大部分人的盈利,出现在单边趋势的大行情,这种持仓的周期一般是三五个月。

这句话是基于统计数据,不是经验。

这句话包含了几个重要的经验。

绝大部分人很难脱离大环境,仅靠个股分析赚钱。即没有那种整体性的行情,靠个人研究努力,在概率上是小的。比如去年。

第二,行情级别本身要足够大。如果说你所参与的行情本身只有一两个月,甚至几天,那这本身不是行情。更不要想通过各种轮动去赚钱。

所以,几乎所有的操作都是在期待大波段行情的出现。

这种行情出现的过程,一开始必然仅仅是一种预判,但最终行情持续了多久,是客观的。

太短的行情本身的折腾,就是一种交易成本。不可避免。

更进一步说,就涉及人性。

我们绝多大数的工作和经验都期待,一种劳动了,就确定有回报的事情。

比如卖一串烧烤必然赚一块钱。我多读书就能多得分。

然而股票市场永远给你的是概率,是不确定性。

且不说大行情本身,具有不确定性。

即便是真是大行情,过程中演绎的那种反反复复的分歧,震荡得而复失,也必然是反人性的。

人性是:我已经花了很多时间在行情上,为什么行情没成比例的回报。

市场永远是:流畅行情很少,震荡居多。前者是回报期,后者是耕耘期。

二级市场甚至不是像耕种和捕猎一样,等待秋季就能收获。

二级市场是收获本身是不确定的,什么时候收获也是不确定的。

只有深刻理解这一点,才能在任何时候接受这种反复。

而只有接受这种真实,才能持续冷静客观的参与市场。

等市场大行情来的时候,仍然能够保持主动。


RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;   
K1:=SMA(RSV,3,1);   
D1:=SMA(K1,3,1);   
KK:=INTPART(K1);   
DD:=INTPART(D1);   
TFXXS:=KK+DD;   
TGLXS:=(TFXXS-REF(TFXXS,1));   
换手率:VOL/CAPITAL*100,LINETHICK0;   
看好点位找背离:MA(TFXXS,5)-换手率;   
点位留给有心人:MA(TFXXS,15)+换手率;   
STICKLINE(TGLXS>0 AND TGLXS>REF(TGLXS,1),100,TGLXS+100,2.5,0),COLOR0000AA;    
STICKLINE(TGLXS>0 AND TGLXS>REF(TGLXS,1),100,TGLXS+100,1.5,0),COLOR0022CC;   
STICKLINE(TGLXS>0 AND TGLXS>REF(TGLXS,1),100,TGLXS+100,0.5,0),COLOR0055FF;   
STICKLINE(TGLXS<0 AND TGLXS>=REF(TGLXS,1),100,TGLXS+100,2.5,0),COLORAA00BB;   
STICKLINE(TGLXS<0 AND TGLXS>=REF(TGLXS,1),100,TGLXS+100,1.5,0),COLORCC22BB;   
STICKLINE(TGLXS<0 AND TGLXS>=REF(TGLXS,1),100,TGLXS+100,0.5,0),COLORFF55BB;   
STICKLINE(TGLXS>0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,2.5,0),COLOR00AAFF;    
STICKLINE(TGLXS>0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,1.5,0),COLOR00CCFF;    
STICKLINE(TGLXS>0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,0.5,0),COLOR00FFFF;   
STICKLINE(TGLXS<0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,2.5,0),COLORFF7700;   
STICKLINE(TGLXS<0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,1.5,0),COLORFFAA22;   
STICKLINE(TGLXS<0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,0.5,0),COLORFFFF55;   
STICKLINE(TGLXS=0 AND REF(TGLXS,1)>=0,100,TGLXS+100,8,0),COLORBROWN;   
STICKLINE(TGLXS=0 AND REF(TGLXS,1)<0,100,TGLXS+100,8,0),COLORWHITE;



最新发布

相关文章

神奇指标广告