指标汇总
神奇指标广告
通达信出击特强三线趋势副图源码
来源:热门指标公式 7592次浏览 发布时间2023-04-12

通达信出击特强三线趋势副图源码


什么是大主线?

特定的时代背景,有很强的逻辑支撑,大家都在讨论的,资金踊跃参与的主线行情。

大主线在哪主要的成交量就在哪,主要的成交量在哪人们的关注度就在哪。

大主线不是人为制造出来的,而是大的时代背景事件驱动,资金自发形成的,运行时间比较长的,主线里面多板块轮动,龙头交替出现。好公司很多,好逻辑也很多,但是市场资金是有限的。每个阶段,只能运行一两个大主线。不在主线内的,别说涨了,能不跌就不错了。

用一句通俗易懂的形容就是:目前在流行做什么板块和题材

我们要做的,就是找出每个时候的大主线,围绕着这个主线做,就大概率是对的

主线确立了,就找出核心板块,然后找出核心股,思路这样捋顺一下,炒股的基本框架就很清楚了。

但是,无论什么方式,你怎么做,都是围绕这个大主线做就对了。如果不是,宁可不做!!事实是:最近不是这个主线的,都跌得挺惨的

风景这边独好,外面百花凋零

那错过怎么办,又怕追高,那就耐心等待,不买又不会亏是吧,等到下一个大主线周期,你看的懂得主线周期再去参与


DRAWGBK(C>O,RGB(60,0,0),RGB(0,0,0),1,2,1);
A1:=(CLOSE-REF(LLV(LOW,15),3))/(REF(HHV(HIGH,15),3)-REF(LLV(LOW,15),3))*100;
A2:=SMA(A1,3.1,1);
A3:=SMA(A2,3.1,1);
出击:(A2*A2+A3*A3)/100,COLORYELLOW ,LINETHICK2;
特强线:IF(出击>REF(出击,1)*1.01 AND C>REF(C,1)*1.02 AND V/REF(MA(V,5),1)>1.5,出击*1.05,MA(出击,5)),COLORMAGENTA,LINETHICK2;
出击5:MA(出击,5),COLORCYAN,LINETHICK2;
DRAWICON(特强线=出击*1.05,出击,26);
DRAWTEXT_FIX(1,0.1,0.1,1,'使用方法'),COLORBROWN;
DRAWTEXT_FIX(1,0.31,0.2,1,'1.在出击线上穿出击5,或出击上穿50时建仓'),COLORBROWN;
DRAWTEXT_FIX(1,0.324,0.3,1,'2.在特强线信号出现时,持股,信号消失,减仓'),COLORBROWN;
DRAWTEXT_FIX(1,0.173,0.4,1,'3.在出击线下拐时清仓'),COLORBROWN;



最新发布

相关文章

神奇指标广告