指标汇总
神奇指标广告
同花顺格局金叉顶底背离副图
来源:热门指标公式 12540次浏览 发布时间2023-02-27

同花顺格局金叉顶底背离副图


  如果一个市场没人能赚钱那必定不会有人再来参与,正是这种赚钱效应的传播才使得不断有人加入,所以必定会有一部分人是赚钱的,在牛市时这部分人占比高在熊市时这部分人占比低,因此不要妄想自己赚钱而别人都亏钱;在市场上能赚钱的有两种人,一种是靠运气一种是靠能力,运气是不能持续的,因此没必要羡慕,靠能力赚的钱更加不能眼红而应该去学别人的优点,不要去比较自己和别人赚得多还是少,一旦去比较,就会有超越别人的欲望,从而会把一种不确定性的操作从主观上认为可行,这就是赌。



  空仓等待最佳买点到来:
最佳买点应该是确定性最大的买入点,如此下去才是复利,很多人都等不到最佳买点就已经下手了,当它来临时已经没有子弹了,除了懊悔遗憾就没有下文了,甚至没有长一点记性。



   不要过多地关注别人的交易:一是别人的交割单毫无用处,因为你不知道当时他为什么要买为什么要卖,如果只是按照图形技术指标来操作的话,那完全脱离了正轨;二是别人的实盘会扰乱自己的心态,如果别人赚钱了可能会打击你的自信心或者增加急迫的心态,如果别人亏钱了可能会让你产生幸灾乐祸自我安慰的心理,从而使进取心减退或者对亏损产生麻痹,严重的就是,别人赚钱的时候你跟不上,亏钱的时候你跟上了。别人的言语不管说得对不对都可以看可以听,看多了总会遇到那么一句能点醒自己的话,但交易应该独立思考。性格控制与股票技术:股票技术可以通过一段时间学学会,入市一年基本都会懂点,懂了一点心中就有了一个较为确定的买点,如果只买这个点,那么赢钱的几率很大,但是很少有人会做到只买这个点,这个点没出现时就会买入其它不懂的点,接着把赚来的钱给亏掉,这就是回撤。所以性格控制的重要性就显现出来了,你能控制自己只能在这个点买入吗?后面随着技术的深入与扩展,就会出现很多点,不用等太久就会出现了,总体的成功率就高了。这是大部分人都可以做到的。


牛线: 5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1),LINETHICK0,coloryellow;
熊线: EMA(MA(牛线,5),3),LINETHICK0,colorblue;
STICKLINE(牛线>=熊线,牛线,熊线,5,0),colorred;
STICKLINE(牛线<熊线,牛线,熊线,5,0),colorblue;
STICKLINE(牛线>108 AND 牛线>=熊线,牛线,108,6,0),COLORFF0000;
STICKLINE(熊线>108 AND 牛线<熊线,熊线,108,6,0),colorwhite;
STICKLINE(牛线<0 AND 牛线<熊线,牛线,0,6,0),colorF0F000;
STICKLINE(熊线<0 AND 牛线>熊线,熊线,0,6,0),coloryellow;
V1:= MA(CLOSE,5)=HHV(MA(CLOSE,5),20);
V2:= MA(CLOSE,5)>MA(CLOSE,20);
V3:= COUNT(MA(CLOSE,1)>REF(CLOSE,1),3)=3;
风险: IF(V1 AND V2 AND V3,30,0),LINETHICK0,STICK,colorgreen;
V11:= MA(CLOSE,5)=HHV(MA(CLOSE,5),120);
V21:= MA(CLOSE,5)>MA(CLOSE,120);
V31:= COUNT(MA(CLOSE,1)>REF(CLOSE,1),3)=3;
压力位: IF(V11 AND V21 AND V31,60,0),LINETHICK0,STICK,COLORF0F000;
底部: 5,,LINETHICK2,COLOR00FFFF;
抄底: IF(CROSS(牛线,底部),60,0),LINETHICK2,STICK,COLOR00FFFF;
DRAWTEXT(抄底,50,'抄底'),colorred;
天线: 108,,LINETHICK2,COLORFF9D00;
逃顶: IF(CROSS(天线,牛线),1,0),LINETHICK0,STICK,COLORFF9D00;
STICKLINE(CROSS(天线,牛线),90,108,3,0),COLORFF9D00;
DRAWTEXT(CROSS(天线,牛线),85,'逃顶'),COLORFF9D00;


最新发布

相关文章

神奇指标广告