指标汇总
神奇指标广告
通达信高低突破短买涨停主图
来源:通达信公式 5892次浏览 发布时间2023-02-13

通达信高低突破短买涨停主图


在我的比拟逻辑里面,基金占据着资金优势,占有着重要的资源,象广大的中原农耕汉民族;游资处于相对贫瘠的资源地位,以一种高度的机动战略战术,以近似于劫掠的手段快速地获取利益,有时候对农耕社会造成巨大的动荡。从游资的演化上来看,北狄的演化形势具有高度的参考性。在保持独立个性的前提下,吸取基金的优点,进可徐图中原,退可裂土为王。(历史典故:蒙古族、满族等游牧民族的史志演变)

2、如何做反弹的选股方法:

分封制选择特点就是曾经牛过的王族贵族,自己的亲族,和帮自己牛过的功臣。反弹么,就要选择曾经牛过的板块,自己熟悉的板块,和曾经赚过大钱的板块。(历史典故:分封制是西周的政治制度,目的是为了巩固国家政权,分封的对象和做法是把土地和人民分封给王族、功臣和先代的贵族(异姓功臣贵族、同姓王室贵族、先代帝王后代和远氏族部落首领),到各地去做诸侯,建立诸侯国;被封诸侯的义务是:要服从国王的命令,要向周王贡献财物,要派兵随从周王作战。)

操作上:仓位分布为各大板块,特指强势板块,反弹总是最近的热点板块发生的。总是最活跃和次活跃的资金所在的板块。清初的革命总是喊反清复明的口号,不可能说恢复大唐大汉吧。

先代贵族们的动向:首发者为天下共主,次发者为一方诸侯;

3、强势股的短狙:

咬金三板斧:

第一斧:劈脑袋,用板斧从上往下猛砍。(劈出一个带上影线的小阳线)

第二斧:小鬼剔牙,对方招架时,收斧头,献斧纂,攻击对方的脸。(被逼铁板桥,跌停。)

第三斧:掏耳朵,二马错蹬,回身横扫,因为对方前招的铁板桥刚起身,很难躲闪,所以到用第三板斧时,一般就能将对方斩杀。(反手一击,砍掉马腿。)

这三斧子一用完,马上收家伙,功夫简洁,回回奏效,屡建奇功


LOCK:=1;M8:=EMA(CLOSE,8);M13:=EMA(M8,13);   
VAR1:=EMA(M13,62);VAR2:=(CLOSE+HIGH+LOW)/3;   
VAR3:=EMA(VAR2,10)*LOCK;VAR4:=REF(VAR3,1)*LOCK;   
STICKLINE(VAR3>VAR4,VAR3,VAR4,4,1),COLORRED;
STICKLINE(VAR3<VAR4,VAR3,VAR4,4,1),COLOR00CC33;   
DRAWTEXT(CROSS(VAR3,VAR4),L-0.0,'←顺'),COLORRED;   
DRAWTEXT(CROSS(VAR4,VAR3),H+0.0,'←逆'),COLORGREEN;    
C3:=REF(C,1); 涨停:=IF((C-C3)*100/C3>=(10-0.01*100/C3),2,0);   
STICKLINE(涨停,OPEN,CLOSE,1,0),COLORYELLOW;   
跌停:=IF((C3-C)*100/C3>=(10-0.01*100/C3),2,0);   
STICKLINE(跌停,OPEN,CLOSE,1,0),COLORBLUE;    
QC:=REF(CLOSE,1);   
RSV:=(((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)))*100);   
K:=SMA(RSV,3,1);   
D:=SMA(K,3,1);   
YX:=((CLOSE>QC) AND C>O);   
KK:=HHV(K,5);   
HH:=HHV(D,5);   
D1:=REF(D,1);   
K1:=REF(K,1);   
DRAWTEXT((((D1<30) AND CROSS(K,D)) AND YX),(LOW * 0.99),'●←短买!'),COLORYELLOW;   
压力:MA(REF(HHV(C,30),1),2),COLOR9DFFFF;   
支撑:MA(REF(LLV(C,30),1),2),COLORABFF46; AA1:=AMOUNT/V;BB1:=L<AA1*0.9;   
DA:=(EMA(C,1)+EMA(C,2)+EMA(C,3)+EMA(C,4))/4;   
DB:=(EMA(C,10)+EMA(C,20)+EMA(C,40)+EMA(C,80))/4;   
DRAWTEXT(CROSS(DA-DB,0),L*0.98,'★B'),COLORMAGENTA;   
AF:=CROSS(AA1,BB1);   
DRAWTEXT(AF,LLV(L,4),'止损线'),COLORYELLOW;   
TYP1:=(HIGH+LOW+CLOSE)/3;   
C1:=(TYP1-MA(TYP1,14))/(0.015*AVEDEV(TYP1,14));   
C2:=(TYP1-MA(TYP1,55))/(0.015*AVEDEV(TYP1,55));   
CCI背:=IF(LLV(CCI,2)>LLV(CCI,7) AND LLV(L,2)<=LLV(L,7) AND LLV(CCI,2)>MA(CLOSE,60),1,0),COLORWHITE;   
DRAWICON(CCI背 AND REF(CCI,1)<-150 AND C>O,L*0.98,1);   
DRAWTEXT(CCI背 AND REF(CCI,1)<-150 AND C>O,L*0.9,'杀'),COLORGREEN;   
XL1:=((LLV(LOW,3) = LLV(LOW,60)) AND ((CLOSE / REF(CLOSE,1)) >= 1.04));   
DRAWTEXT(FILTER(((XL1 > 0) AND LOW),5),(LOW - 0.4),'●买点');   
XL2:=(((CLOSE - EMA(CLOSE,21)) / EMA(CLOSE,21)) * 100);   
XL3:=CROSS(XL2,(0 - 20));   
DRAWTEXT((XL3 > 0),(LOW - 0.2),'●绝对底部');  



最新发布

相关文章

神奇指标广告