指标汇总
神奇指标广告
通达信顺买逆卖网格轨道主图
来源:通达信公式 11761次浏览 发布时间2022-12-19

通达信顺买逆卖网格轨道主图

券商不会告诉你,他们的后台看到的事实是,大多数的短线投资者都是亏损的

这样我们可以总结一句话,大多数人是错误的

一两个人的看法,都是有对有错,但是当他们大多数人的意见一致的时候,肯定是错误的,股票永远是少数人赚多数人钱的地方

昨天的消费出了很多利好,好多股票群,都在说消费,那这时候去去追,大概都是送命

本身股票就是互掏口袋的游戏,都是来赚差价的

不要听别人说什么,多看别人做什么,多看市场怎么样

你强你的,不懂得的我不听、不做

要是被市场声音左右,你永远是颗韭菜

高手和韭菜的区别,不是谁跑得快,而是看得准,跑得稳,少犯错。

我老是说等分歧点去买,分歧点是最好的买点


指标分享:

LOCK:=1;M8:=EMA(CLOSE,8);M13:=EMA(M8,13);   
VAR1:=EMA(M13,62);VAR2:=(CLOSE+HIGH+LOW)/3;   
VAR3:=EMA(VAR2,10)*LOCK;VAR4:=REF(VAR3,1)*LOCK;   
STICKLINE(VAR3>VAR4,VAR3,VAR4,4,1),COLORRED;
STICKLINE(VAR3<VAR4,VAR3,VAR4,4,1),COLOR00CC33;   
DRAWTEXT(CROSS(VAR3,VAR4),L-0.0,'←顺'),COLORRED;   
DRAWTEXT(CROSS(VAR4,VAR3),H+0.0,'←逆'),COLORGREEN;    
C3:=REF(C,1); 涨停:=IF((C-C3)*100/C3>=(10-0.01*100/C3),2,0);   
STICKLINE(涨停,OPEN,CLOSE,1,0),COLORYELLOW;   
跌停:=IF((C3-C)*100/C3>=(10-0.01*100/C3),2,0);   
STICKLINE(跌停,OPEN,CLOSE,1,0),COLORBLUE;    
QC:=REF(CLOSE,1);   
RSV:=(((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)))*100);   
K:=SMA(RSV,3,1);   
D:=SMA(K,3,1);   
YX:=((CLOSE>QC) AND C>O);   
KK:=HHV(K,5);   
HH:=HHV(D,5);   
D1:=REF(D,1);   
K1:=REF(K,1);   
DRAWTEXT((((D1<30) AND CROSS(K,D)) AND YX),(LOW * 0.99),'●←短买!'),COLORYELLOW;   
压力:MA(REF(HHV(C,30),1),2),COLOR9DFFFF;   
支撑:MA(REF(LLV(C,30),1),2),COLORABFF46; AA1:=AMOUNT/V;BB1:=L<AA1*0.9;   
DA:=(EMA(C,1)+EMA(C,2)+EMA(C,3)+EMA(C,4))/4;   
DB:=(EMA(C,10)+EMA(C,20)+EMA(C,40)+EMA(C,80))/4;   
DRAWTEXT(CROSS(DA-DB,0),L*0.98,'★B'),COLORMAGENTA;   
AF:=CROSS(AA1,BB1);   
DRAWTEXT(AF,LLV(L,4),'止损线'),COLORYELLOW;   
TYP1:=(HIGH+LOW+CLOSE)/3;   
C1:=(TYP1-MA(TYP1,14))/(0.015*AVEDEV(TYP1,14));   
C2:=(TYP1-MA(TYP1,55))/(0.015*AVEDEV(TYP1,55));   
CCI背:=IF(LLV(CCI,2)>LLV(CCI,7) AND LLV(L,2)<=LLV(L,7) AND LLV(CCI,2)>MA(CLOSE,60),1,0),COLORWHITE;   
DRAWICON(CCI背 AND REF(CCI,1)<-150 AND C>O,L*0.98,1);   
DRAWTEXT(CCI背 AND REF(CCI,1)<-150 AND C>O,L*0.9,'杀'),COLORGREEN;   
XL1:=((LLV(LOW,3) = LLV(LOW,60)) AND ((CLOSE / REF(CLOSE,1)) >= 1.04));   
DRAWTEXT(FILTER(((XL1 > 0) AND LOW),5),(LOW - 0.4),'●买点');   
XL2:=(((CLOSE - EMA(CLOSE,21)) / EMA(CLOSE,21)) * 100);   
XL3:=CROSS(XL2,(0 - 20));   
DRAWTEXT((XL3 > 0),(LOW - 0.2),'●绝对底部');  





最新发布

相关文章

神奇指标广告