指标汇总
神奇指标广告
通达信主力建仓破解公式副图指标
来源:通达信公式 11621次浏览 发布时间2022-10-31

通达信主力建仓破解公式副图指标


使用方法主要就是判断底部区域的买入,以及上行到黄色线后逐步卖出。留意上穿风险线后的第一个实体柱,卖出基本是利益最大化。 红虚线为多空强弱的转折线,底部线和关注线为主要买入区,留意信号,第二次出现信号或背离的情况可以大胆抄底。适合波段操作。


我要说的是,相比于指标的准确率,还有更重要的能力就是执行力,,你的行为跟你的认知的匹配程度。行为是受人的本能控制,认知是人的大脑控制。当你的行为与实际的认知匹配,你就能做出最合理的判断

 14458d8cbc6f9f958b02544e4777439f.png

指标代码

VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
小心: 3.2,COLORYELLOW;
风险: 3.5,COLORLIBLUE;
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),0,0),COLORLIRED;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),0,0),COLORLIGREEN;
底部:0.2,COLORC6C600;
关注:0.5,COLORFF75FF;

DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,3);
DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,3);
强弱分界:1.75,COLORRED,DOTLINE;
趋势:MA(动力线,3);
IF(趋势>REF(趋势,1),趋势,DRAWNULL),LINETHICK1,COLORRED;
IF(趋势<REF(趋势,1),趋势,DRAWNULL),LINETHICK1,COLORLIBLUE;
出击:IF((趋势>REF(趋势,1)) AND (REF(趋势,1)<REF(趋势,2)) AND (趋势<0.5),0.3,0);
AW:=CROSS(趋势,0.5);
J值金叉:COUNT(AW,20)>=2 AND KDJ.J<60  AND AW;

image.png

最新发布

相关文章

神奇指标广告