指标汇总
神奇指标广告
通达信黄金坑底部判断副图指标
来源:通达信公式 10817次浏览 发布时间2022-10-31

黄金坑信号比较少出现,当一旦出现就需要非常重视这个底部信号。

虽然说指标判断成功率很高,但是要知道底部从来不是预测的,而是慢慢走出来的。

因此操作上需要逐步低吸,分仓操作。

永远对股市走势充满敬畏,因为里面就是人性。

底部从来就是信心最弱的时候,但往往是这个时候是那句:时间的玫瑰。


通达信黄金坑底部判断副图指标源码:


RSV1:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;

 RSV2:=(CLOSE-LLV(LOW,37))/(HHV(HIGH,37)-LLV(LOW,37))*100; 

短线:=SMA(SMA(RSV1,3,1),3,1)+3*STD(CLOSE,21),COLOR00FF00;

中线:=SMA(RSV2,5,1)+2*STD(CLOSE,37),COLORRED; 

RSV3:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100; 

长线:=SMA(RSV3,5,1),COLORYELLOW; 

中线2:=-100*(HHV(HIGH,40)-CLOSE)/(HHV(HIGH,40)-LLV(LOW,40));

底: (CROSS(中线2,-90) AND (长线<中线 and="">REF(长线,1)OR 短线<20 AND 中线<20 AND 长线<20))OR (CROSS(短线,长线)AND 长线<18 and="">REF(长线,1)OR CROSS(长线,5));

image.png


image.png

最新发布

相关文章

神奇指标广告